<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/xLlHP9V0FpnLzTmI_5ubQH7vqxY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://daily49er.com/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Playfair+Display&display=swap" rel="stylesheet">
<title>Racism: The pandemic that continues to plague us - Daily Forty-Niner</title>
<style>@font-face {font-family: "sw-icon-font";src:url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Racism: The pandemic that continues to plague us - Daily Forty-Niner" />
<meta property="og:description" content="COVID-19’s effects on communities of color are devastating. Racial inequality is to blame." />
<meta property="og:url" content="https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/" />
<meta property="og:site_name" content="Daily Forty-Niner" />
<meta property="article:publisher" content="https://www.facebook.com/daily49er/" />
<meta property="article:tag" content="Alexandria Ocasio Cortez" />
<meta property="article:tag" content="Black" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="death" />
<meta property="article:tag" content="pandemic" />
<meta property="article:tag" content="president donald trump" />
<meta property="article:tag" content="racism" />
<meta property="article:tag" content="White House" />
<meta property="article:tag" content="World Health Organization" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-09T14:00:55+00:00" />
<meta property="article:modified_time" content="2020-04-09T02:11:20+00:00" />
<meta property="og:updated_time" content="2020-04-09T02:11:20+00:00" />
<meta property="og:image" content="https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1.png" />
<meta property="og:image:secure_url" content="https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1.png" />
<meta property="og:image:width" content="1331" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="COVID-19’s effects on communities of color are devastating. Racial inequality is to blame." />
<meta name="twitter:title" content="Racism: The pandemic that continues to plague us - Daily Forty-Niner" />
<meta name="twitter:site" content="@daily49er" />
<meta name="twitter:image" content="https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1.png" />
<meta name="twitter:creator" content="@daily49er" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://daily49er.com/#organization","name":"Daily 49er","url":"https://daily49er.com/","sameAs":["https://www.facebook.com/daily49er/","https://twitter.com/daily49er"],"logo":{"@type":"ImageObject","@id":"https://daily49er.com/#logo","inLanguage":"en-US","url":"https://daily49er.com/wp-content/uploads/2020/01/D49er-logo.png","width":4570,"height":667,"caption":"Daily 49er"},"image":{"@id":"https://daily49er.com/#logo"}},{"@type":"WebSite","@id":"https://daily49er.com/#website","url":"https://daily49er.com/","name":"Daily Forty-Niner","inLanguage":"en-US","publisher":{"@id":"https://daily49er.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://daily49er.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#primaryimage","inLanguage":"en-US","url":"https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1.png","width":1331,"height":797},{"@type":"WebPage","@id":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#webpage","url":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/","name":"Racism: The pandemic that continues to plague us - Daily Forty-Niner","isPartOf":{"@id":"https://daily49er.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#primaryimage"},"datePublished":"2020-04-09T14:00:55+00:00","dateModified":"2020-04-09T02:11:20+00:00","potentialAction":[{"@type":"ReadAction","target":["https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/"]}]},{"@type":"Article","@id":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#article","isPartOf":{"@id":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#webpage"},"author":{"@id":"https://daily49er.com/#/schema/person/e2c0d905ecaba27d9d2345d349a2f974"},"headline":"Racism: The pandemic that continues to plague us","datePublished":"2020-04-09T14:00:55+00:00","dateModified":"2020-04-09T02:11:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#webpage"},"publisher":{"@id":"https://daily49er.com/#organization"},"image":{"@id":"https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#primaryimage"},"keywords":"Alexandria Ocasio Cortez,Black,Coronavirus,COVID-19,death,pandemic,president donald trump,racism,White House,World Health Organization","articleSection":"Coronavirus,Opinions,Politics","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#respond"]}]},{"@type":["Person"],"@id":"https://daily49er.com/#/schema/person/e2c0d905ecaba27d9d2345d349a2f974","name":"Danielle Broadway","image":{"@type":"ImageObject","@id":"https://daily49er.com/#authorlogo","inLanguage":"en-US","url":"https://daily49er.com/wp-content/uploads/2019/07/49er2.png","caption":"Danielle Broadway"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Forty-Niner &raquo; Feed" href="https://daily49er.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Forty-Niner &raquo; Comments Feed" href="https://daily49er.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Forty-Niner &raquo; Racism: The pandemic that continues to plague us Comments Feed" href="https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/feed/" />





<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/qm3z6rgq/ae6hw.css" media="all" />
<style id='ai-core-style-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/qshl8s1g/e4gzj.css" media="all" />
<link rel='stylesheet' id='primenews-google-fonts-css' href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CWork+Sans%3Aregular%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%26subset%3Dlatin%2C&#038;ver=5.3.2' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/lzln737e/bju57.css" media="all" />
<link rel='stylesheet' id='primenews-google-font-default-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CWork+Sans%3A400%2C500%2C600%2C700&#038;subset=cyrillic%2Cgreek%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />








<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/qgnu7gbp/bju57.css" media="all" />
<script src='//daily49er.com/wp-content/cache/wpfc-minified/2crk3cfd/4o8wg.js' type="text/javascript"></script>



<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-144269696-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-144269696-1', {"anonymize_ip":true} );
</script>
<script src='//daily49er.com/wp-content/cache/wpfc-minified/8ht3nawy/4o8wg.js' type="text/javascript"></script>


<link rel='https://api.w.org/' href='https://daily49er.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://daily49er.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://daily49er.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://daily49er.com/?p=61548' />
<link rel="alternate" type="application/json+oembed" href="https://daily49er.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://daily49er.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" />
<meta name="generator" content="Prime News 1.0.2" />
<meta name="generator" content="WPZOOM Framework 1.8.9" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>

<style type="text/css" id="wpzoom-prime-news-custom-css">
#slider.slide-blue .slides li .slide-overlay{background:-moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* FF3.6+ */
background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* IE10+ */
background: linear-gradient(to bottom, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* W3C */;;}.navbar-brand-wpz .tagline{display:none;}button, input[type=button], input[type=reset], input[type=submit]{color:#ffffff;}.header_misc a{color:#dd9933;}.main-navbar{background:#ffffff;}.main-navbar .navbar-wpz > li > a{color:#000000;}.main-navbar .navbar-wpz > li > a:hover{color:#f9a600;}.main-navbar .navbar-wpz > .current-menu-item > a, .main-navbar .navbar-wpz > .current_page_item > a, .main-navbar .navbar-wpz > .current-menu-parent > a{color:#f9a600;}.navbar-wpz ul{background:#ffffff;}
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6890957870574289",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<style type="text/css">/* Hot Random Image START */
/* Hot Random Image END */
</style><link rel="icon" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-180x180.png" />
<meta name="msapplication-TileImage" content="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-270x270.png" />
<style type="text/css" id="wp-custom-css">
nav.main-navbar {
border-top: 2px solid #707271;
border-bottom: 2px solid #707271;
}
.main-navbar .navbar-toggle:after{
color: black;
}
.slicknav_menu .slicknav_menutxt{
color:black
}
.slicknav_nav a{
color:black;
}
.navbar-wpz ul a {
color: black;
}
.main-navbar a:hover {
color: #f9a600;
}
.navbar-toggle .icon-bar {
background: black;
}
.navbar-toggle:hover .icon-bar {
background: #707271;
}
#pageslide .panel .widget.widget_nav_menu ul.menu li a:hover {
color: black;
}
ol.popular-posts li span
{
display: none;
}
.site-footer button {
color: black;
}
button, input[type="button"], input[type="reset"], input[type="submit"] {
background-color: #fecb40;
}
button, input[type=button], input[type=reset], input[type=submit] {
color: black;
}
.home-widgetized-sections .wpzoom-featured-cat h3.title a {
color: black;
}
.home-widgetized-sections .wpzoom-featured-cat h3.title a {
background: #fecb40;
}
.home-widgetized-sections .wpzoom-featured-cat h3.title a:hover {
color: white;
}
/* ul.sub-menu {
position: relative;
left: 10px;
} */
.navbar-brand-wpz h1 {
font-family: 'Playfair Display', serif;
}
.navbar-brand-wpz .tagline {
font-family: 'Roboto', sans-serif;
color: #f9a600;
}
.header_misc a {
font-weight: 500;
color: #2857bd;
}
.header_misc a> li:first-child {
padding-left: 90px;
}
li#menu-item-57033.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-57033 {
position: absolute;
left: 120px;
}
.designed-by {
display: none;
}
.entry-content .page-menu ul {
text-align: center;
}
.entry-content .page-menu ul li {
list-style-type: none;
}
.entry-content .page-menu li {
display: inline-block;
padding: 0 7rem;
border-right: lightgrey thin solid;
}
.entry-content .page-menu li:last-child {
border-right: none;
}
.entry-content .page-menu a:link {
font-size: 1.5rem;
font-family: "Work Sans", sans-serif;
}
.entry-content .page-menu a:link {
text-decoration: none;
}
.entry-content .page-menu a:hover {
text-decoration: none;
color: #707271;
}
.entry-header {
margin: 0 0 5px;
padding: 0 0 15px;
}
.entry-content ul.menu, .entry-content ol {
margin: 0;
}
a.blog-more-link {
display: none;
}
.entry-content ul.body, .entry-content ol {
padding: 0 0 20px 0;
}
/* @media screen and (max-width: 600px) {
#zoom-social-icons-widget-2 {
visibility: hidden;
}
} */
#news-ticker h3 {
color: #fecb40;
}
#news-ticker dt {
color: #fecb40;
}
.header-archive p {
display: none;
}
.featured_caption{
font-family: Helvetica,Arial,sans-serif;
padding: 12px 0 0;
font-size: 14px;
color: #767676;
}
.firstcharacter {
color: #FECB40;
float: left;
font-family: Lato;
font-size: 75px;
line-height: 60px;
padding-top: 4px;
padding-right: 8px;
padding-left: 3px;
}
#primary .entry-content .content-box .title {
margin: -2rem -2rem 1rem -2rem;
padding: 0.5rem 2rem 0.5rem 1rem;
display: block;
font-weight: bold;
color: #000000;
font-size: 1.125rem;
}
.entry-content .content-box.bfb1{
border-color: #fecb40;
}
.entry-content .content-box.bfb1{
background: rgb(245,245,245);
}
.entry-content .content-box.bfb1.title {
background: #F5F5F5;
}
.entry-content .content-box {
border-radius: 5px;
border: 1px solid;
padding: 2rem 2rem 1rem 2rem;
margin: 0 0 2rem 0;
font-weight: normal;
}
</style>
</head>
<body class="post-template-default single single-post postid-61548 single-format-standard wp-custom-logo browser-android os-android aesop-core aesop-on-prime-news">
<div class="page-wrap">
<div id="pageslide">
<div id="slideNav" class="panel">
<a href="#" class="closeBtn"></a>
<div id="sidebar-pp">
<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="https://daily49er.com/">
<input type="search" class="sb-search-input" placeholder="Enter your keywords..." name="s" id="s" />
<input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
<span class="sb-icon-search"></span>
</form><div class="clear"></div></div><div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61270"><a href="https://daily49er.com/category/corona/">Coronavirus</a></li>
<li id="menu-item-56907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-32417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
<li id="menu-item-57271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
</ul>
</li>
<li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-57266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
<li id="menu-item-57703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
<li id="menu-item-57089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
<ul class="sub-menu">
<li id="menu-item-18036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
<li id="menu-item-18037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
<li id="menu-item-18038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
<li id="menu-item-18039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
<li id="menu-item-18040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &#038; Field</a></li>
<li id="menu-item-18041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
</ul>
</li>
<li id="menu-item-18026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
<ul class="sub-menu">
<li id="menu-item-18027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
<li id="menu-item-18028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
<li id="menu-item-18029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
<li id="menu-item-18030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
<li id="menu-item-18031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
<li id="menu-item-18032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
<li id="menu-item-18033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &#038; Field</a></li>
<li id="menu-item-18034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
<li id="menu-item-18035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-56982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-57272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
<li id="menu-item-57273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-57274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
<li id="menu-item-57698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
<li id="menu-item-57275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li id="menu-item-56983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
<li id="menu-item-57265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
<li id="menu-item-57267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
<li id="menu-item-57268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
<li id="menu-item-57269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &#038; Performing Arts</a></li>
<li id="menu-item-57270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-56984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li id="menu-item-57185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
<li id="menu-item-56985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
<li id="menu-item-56986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-56987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li id="menu-item-56989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a></li>
</ul></div><div class="clear"></div></div><div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-5">
<ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/daily49er/" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/daily49er" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/daily49er/" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/user/videod49er" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
</ul>
<div class="clear"></div></div>
</div>
</div>
</div>
<header class="site-header">
<div class="inner-wrap">
<div class="brand-wrap">
<div class="header_social">
<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title"><span>Social Icons</span></h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/daily49er/" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/daily49er" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#55acee" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/daily49er/?hl=en" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="color" data-hover-color="#e4405f" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/user/videod49er" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="color" data-hover-color="#e02a20" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
</ul>
</div> </div>
<div class="navbar-brand-wpz">
<a href="https://daily49er.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="4570" height="667" src="https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1.png" class="custom-logo" alt="Daily Forty-Niner" itemprop="logo" srcset="https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1.png 4570w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-475x69.png 475w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-900x131.png 900w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-350x51.png 350w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-768x112.png 768w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-1536x224.png 1536w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-2048x299.png 2048w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-1250x182.png 1250w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-400x58.png 400w" sizes="(max-width: 4570px) 100vw, 4570px" /></a>
<p class="tagline"></p>
</div>
<div class="header_misc">
<div class="menu-top-container"><ul id="menu-top" class="navbar-wpz menu-search-container dropdown sf-menu"><li id="menu-item-57033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57033"><a title="issuu" target="_blank" rel="noopener noreferrer" href="https://issuu.com/daily-49er">See Latest Issue</a></li>
</ul></div>
<div id="sb-search" class="sb-search">
<form method="get" id="searchform" action="https://daily49er.com/">
<input type="search" class="sb-search-input" placeholder="Enter your keywords..." name="s" id="s" />
<input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
<span class="sb-icon-search"></span>
</form> </div>
</div>
</div>
</div>
<nav class="main-navbar" role="navigation">
<div class="inner-wrap">
<div class="side-panel-btn">
<a class="navbar-toggle" href="#slideNav">
<span class="sr-only">Toggle sidebar &amp; navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
</div>
<div class="navbar-header-main">
<div id="menu-main-slide" class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61270"><a href="https://daily49er.com/category/corona/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &#038; Performing Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a></li>
</ul></div>
</div>
<div id="navbar-main">
<div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="navbar-wpz dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61270"><a href="https://daily49er.com/category/corona/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &#038; Performing Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a></li>
</ul></div>
</div>
</div>
</nav>
<div class="clear"></div>
</header>
<div id="news-ticker">
<div class="inner-wrap clearfix">
<h3>Latest News</h3>
<div class="news-ticker-container">
<dl id="ticker">
<dt>3 mins ago </dt>
<dd><a href="https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/" title="Racism: The pandemic that continues to plague us">Racism: The pandemic that continues to plague us</a></dd>
<dt>11 hours ago </dt>
<dd><a href="https://daily49er.com/news/2020/04/08/covid-19-live-updates-the-latest-coronavirus-news/" title="COVID-19 LIVE UPDATES: The latest coronavirus news">COVID-19 LIVE UPDATES: The latest coronavirus news</a></dd>
<dt>12 hours ago </dt>
<dd><a href="https://daily49er.com/news/2020/04/08/asi-opposes-plus-minus-grading/" title="ASI Senate opposes proposed plus-minus grading system">ASI Senate opposes proposed plus-minus grading system</a></dd>
<dt>17 hours ago </dt>
<dd><a href="https://daily49er.com/corona/2020/04/08/csulb-students-and-staff-3d-print-face-masks-to-help-fight-covid-19/" title="CSULB students and staff 3D-print face masks to help fight COVID-19">CSULB students and staff 3D-print face masks to help fight COVID-19</a></dd>
<dt>2 days ago </dt>
<dd><a href="https://daily49er.com/corona/2020/04/07/csulb-club-sports-seniors-speak-out-about-their-canceled-seasons/" title="CSULB club sports seniors speak out about their canceled seasons">CSULB club sports seniors speak out about their canceled seasons</a></dd>
</dl>
</div>
</div>
</div>
<div class="inner-wrap">
<main id="main" class="site-main" role="main">
<div class="content-area">
<article id="post-61548" class="post-61548 post type-post status-publish format-standard has-post-thumbnail hentry category-corona category-opinions category-political-opinions tag-alexandria-ocasio-cortez tag-black tag-coronavirus tag-covid-19 tag-death tag-pandemic tag-president-donald-trump tag-racism tag-white-house tag-world-health-organization">
<header class="entry-image">
<div class="post-thumb">
<img width="1000" height="600" src="https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1-1000x600.png" class="attachment-loop-large size-loop-large wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1-1000x600.png 1000w, https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1-475x284.png 475w, https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1-900x539.png 900w, https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1-350x210.png 350w, https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1-768x460.png 768w, https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1-400x240.png 400w, https://daily49er.com/wp-content/uploads/2020/04/Black-boy-with-mask-1.png 1331w" sizes="(max-width: 1000px) 100vw, 1000px" /> <div class="featured_caption">Black people are more vulnerable than ever. They are either more likely to die from COVID-19 due to structural racism or more likely to be criminalized due to structural racism. Illustration by Hannah Getahun/Daily Forty-Niner</div> </div>
</header>
<header class="entry-header">
<span class="cat-links"><a href="https://daily49er.com/category/corona/" rel="category tag">Coronavirus</a>, <a href="https://daily49er.com/category/opinions/" rel="category tag">Opinions</a>, <a href="https://daily49er.com/category/opinions/political-opinions/" rel="category tag">Politics</a></span>
<h1 class="entry-title fn">Racism: The pandemic that continues to plague us</h1> <div class="entry-meta">
<span class="entry-author">by <a href="https://daily49er.com/author/daniellebroadway/" title="Posts by Danielle Broadway" rel="author">Danielle Broadway</a></span> <span class="entry-date">on <time class="entry-date" datetime="2020-04-09T07:00:55-07:00">April 9, 2020</time> </span> </div>
</header>
<div class="entry_wrapper">
<div class="entry-details">
<ul class="entry-meta">
<li class="post_author_side">
<img src="https://daily49er.com/wp-content/uploads/2019/07/49er2-350x350.png" width="85" height="85" alt="Danielle Broadway" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />
<a href="https://daily49er.com/author/daniellebroadway/" title="Posts by Danielle Broadway" rel="author">Danielle Broadway</a> <span class="entry-author">Author</span>
</li>
</ul>
<div class="related_posts">
<h3 class="title">More in Coronavirus:</h3>
<ul>
<li id="post-61222" class="post-grid">
<a href="https://daily49er.com/news/2020/04/08/covid-19-live-updates-the-latest-coronavirus-news/" title="Permalink to COVID-19 LIVE UPDATES: The latest coronavirus news">
<img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2020/03/corona-me-380x250.png" class="attachment-loop size-loop wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2020/03/corona-me-380x250.png 380w, https://daily49er.com/wp-content/uploads/2020/03/corona-me-760x500.png 760w, https://daily49er.com/wp-content/uploads/2020/03/corona-me-165x109.png 165w" sizes="(max-width: 380px) 100vw, 380px" /> </a>
<a href="https://daily49er.com/news/2020/04/08/covid-19-live-updates-the-latest-coronavirus-news/" title="Permalink to COVID-19 LIVE UPDATES: The latest coronavirus news" rel="bookmark">COVID-19 LIVE UPDATES: The latest coronavirus news</a>
<span class="date">April 8, 2020</span>
</li>
<li id="post-61530" class="post-grid">
<a href="https://daily49er.com/corona/2020/04/08/csulb-students-and-staff-3d-print-face-masks-to-help-fight-covid-19/" title="Permalink to CSULB students and staff 3D-print face masks to help fight COVID-19">
<img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2020/04/IMG_9898_Original-1-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2020/04/IMG_9898_Original-1-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2020/04/IMG_9898_Original-1-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2020/04/IMG_9898_Original-1-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" /> </a>
<a href="https://daily49er.com/corona/2020/04/08/csulb-students-and-staff-3d-print-face-masks-to-help-fight-covid-19/" title="Permalink to CSULB students and staff 3D-print face masks to help fight COVID-19" rel="bookmark">CSULB students and staff 3D-print face masks to help fight COVID-19</a>
<span class="date">April 8, 2020</span>
</li>
<li id="post-61519" class="post-grid post-last">
<a href="https://daily49er.com/corona/2020/04/07/csulb-club-sports-seniors-speak-out-about-their-canceled-seasons/" title="Permalink to CSULB club sports seniors speak out about their canceled seasons">
<img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2020/04/club-final-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2020/04/club-final-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2020/04/club-final-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2020/04/club-final-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" /> </a>
<a href="https://daily49er.com/corona/2020/04/07/csulb-club-sports-seniors-speak-out-about-their-canceled-seasons/" title="Permalink to CSULB club sports seniors speak out about their canceled seasons" rel="bookmark">CSULB club sports seniors speak out about their canceled seasons</a>
<span class="date">April 7, 2020</span>
</li>
</ul>
</div>
</div>
<div class="post_wrapper">
<div class="entry-content">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="500" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Racism%3A+The+pandemic+that+continues+to+plague+us&url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F&via=daily49er" data-link="https://twitter.com/intent/tweet?text=Racism%3A+The+pandemic+that+continues+to+plague+us&url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F&via=daily49er"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fdaily49er.com%2Fcorona%2F2020%2F04%2F09%2Fracism-the-pandemic-that-continues-to-plague-us%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><p><span style="font-weight: 400;">The universal impact of COVID-19 is undeniable as death tolls climb and communities isolate. </span></p>
<p><span style="font-weight: 400;">The World Health Organization and the White House reiterate that this is a priority issue for all and preach solidarity in the effort to rid the world of this virus. </span></p>
<p><span style="font-weight: 400;">Imagine if society took the same stance on ending racism. </span></p>
<p><span style="font-weight: 400;">Although COVID-19 is a unique illness that has no known cure, racism is a chronic illness that has been perpetuated by the United States government for hundreds of years.</span></p>
<p><span style="font-weight: 400;">It is important for people to understand that COVID-19 perpetuates anti-Blackness. </span></p>
<p><span style="font-weight: 400;">With community members more scared and suspicious than ever, Black and Brown people are more vulnerable than ever. We are either more likely to die from COVID-19 due to structural racism or more likely to be criminalized due to structural racism. </span></p>
<p><span style="font-weight: 400;">Many preserve the dichotomy of racism and COVID-19 being separate occurrences. However, the overlap of these realities prove to be devastating. Rep. Alexandria Ocasio-Cortez </span><a href="https://twitter.com/aoc/status/1246091210449719296"><span style="font-weight: 400;">tweeted </span></a><span style="font-weight: 400;">that the connection between racism and the COVID-19 death tolls cannot be ignored.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">COVID deaths are disproportionately spiking in Black + Brown communities.</p>
<p>Why? Because the chronic toll of redlining, environmental racism, wealth gap, etc. ARE underlying health conditions.</p>
<p>Inequality is a comorbidity. COVID relief should be drafted with a lens of reparations.</p>
<p>&mdash; Alexandria Ocasio-Cortez (@AOC) <a href="https://twitter.com/AOC/status/1246091210449719296?ref_src=twsrc%5Etfw">April 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">“COVID deaths are disproportionately spiking in Black + Brown communities,” Ocasio-Cortez wrote. “Why? Because the chronic toll of redlining, environmental racism, wealth gap, etc. ARE underlying health conditions. Inequality is a comorbidity.” </span></p>
<p><span style="font-weight: 400;">Americans now experience trepidation when leaving their homes to buy groceries or even to simply get some fresh air. </span></p>
<p><span style="font-weight: 400;">Yet, this sort of anxiety isn’t new for marginalized people. The experience of walking out the front door and fearing it will be the last day you make it beyond that threshold is constant for Black and Brown people. </span></p>
<p><span style="font-weight: 400;">This visceral feeling of fight or flight with every step represents what it means to live in a society that deems you a criminal, always marked for death. </span></p>
<p><span style="font-weight: 400;">Even before the coronavirus pandemic, many went out of their way to avoid contact with Black people. Blackness has been historically met with contempt, fear and violence. Yet, the greatest ills of society are formulated by structural racism. </span></p>
<p><span style="font-weight: 400;">According to</span> <a href="https://www.newsweek.com/70-percent-coronavirus-deaths-louisiana-are-african-americans-despite-being-33-percent-1496570"><span style="font-weight: 400;">Newsweek</span></a><span style="font-weight: 400;"> African Americans comprise 70% of coronavirus deaths in Louisiana despite only being 33% of the state’s population. This is a statistic mirrored across America in large cities such as </span><a href="https://www.cbsnews.com/news/african-americans-comprise-more-than-70-percent-of-covid-19-deaths-in-chicago-mayor-says-2020-04-06/"><span style="font-weight: 400;">Chicago</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The correlation between health and economic problems in neighborhoods of color and the COVID-19 death tolls is undeniable. Predominately Black residential areas are more likely to be near toxic refineries and surrounded by food deserts, and come from multiple income families that are still living beneath the poverty line. </span></p>
<p><span style="font-weight: 400;">Environmental racism sets the groundwork for people of color to have higher rates of asthma, diabetes, heart disease, depression, anxiety, etc. </span></p>
<p><span style="font-weight: 400;">Prior to COVID-19, the federal government refused to take responsibility for the structural violence perpetuated on these communities, and this pandemic only provides more fuel to continue redlining. Thus, relegated communities are made more fungible and socially dead by the pandemic.</span></p>
<p><span style="font-weight: 400;">Even when Black people try to protect themselves through the use of do-it-yourself face coverings from a virus that has disproportionately affected their communities, there is still a fear that because of racial bias, they may become targets of police brutality. There seems to be no way to win; Black people run the risk of dying either way.</span></p>
<p><span style="font-weight: 400;">“I’m a [B]lack man in America,” Aaron Thomas wrote in </span><a href="https://www.theguardian.com/commentisfree/2020/apr/07/black-men-coronavirus-masks-safety"><span style="font-weight: 400;">The Guardian</span></a><span style="font-weight: 400;">. “Entering a shop with a face mask might get me killed — For me, the fear of being mistaken for an armed robber or assailant is greater than the fear of contracting COVID-19.”</span></p>
<p><span style="font-weight: 400;">The Black community must also come to terms with our own in-group cultural mindset surrounding healthcare. The medical industrial complex has historically been an institution that has practiced bio-political oppression against Black bodies. Because of</span><a href="https://www.democracynow.org/2007/1/19/medical_apartheid_the_dark_history_of"><span style="font-weight: 400;"> medical apartheid,</span></a><span style="font-weight: 400;"> there has been an understandable mistrust in the system. </span></p>
<p><span style="font-weight: 400;">There is a dangerous lack of accessibility to COVID-19 testing within Black and Brown communities. According to Dr. Uché Blackstock, whose work centers on inclusivity in medicine, marginalized people are being </span><a href="https://blogs.scientificamerican.com/voices/what-the-covid-19-pandemic-means-for-black-americans/"><span style="font-weight: 400;">denied testing.</span></a></p>
<p><span style="font-weight: 400;"> “Although the </span><a href="https://www.kff.org/global-health-policy/issue-brief/the-families-first-coronavirus-response-act-summary-of-key-provisions/"><span style="font-weight: 400;">Families First Coronavirus Response Act</span></a><span style="font-weight: 400;">, passed on March 18, covers all uninsured people, Black people have the highest rates of not being insured,” Blackstock said. “With COVID-19 testing, it becomes painfully obvious who in reality can access testing and who cannot.”</span></p>
<p><span style="font-weight: 400;">There is also a fear of trusting a medical field that has historically brutalized Black and Brown bodies. How can anyone tell marginalized people to trust the same medical system that has used them for experimentation for decades?</span></p>
<p><span style="font-weight: 400;">It is plain to see that the government and American society have failed people of color once again. </span></p>
<p><span style="font-weight: 400;">However, I know one thing is for sure: If marginalized communities can survive slavery, genocides and colonialism, I believe that as a community we will overcome this. </span></p>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="entry-footer">
<div class="tag_list"><h4>Tags:</h4> <a href="https://daily49er.com/tag/alexandria-ocasio-cortez/" rel="tag">Alexandria Ocasio Cortez</a>, <a href="https://daily49er.com/tag/black/" rel="tag">Black</a>, <a href="https://daily49er.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://daily49er.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://daily49er.com/tag/death/" rel="tag">death</a>, <a href="https://daily49er.com/tag/pandemic/" rel="tag">pandemic</a>, <a href="https://daily49er.com/tag/president-donald-trump/" rel="tag">president donald trump</a>, <a href="https://daily49er.com/tag/racism/" rel="tag">racism</a>, <a href="https://daily49er.com/tag/white-house/" rel="tag">White House</a>, <a href="https://daily49er.com/tag/world-health-organization/" rel="tag">World Health Organization</a></div>
<div class="post_author">
<img src="https://daily49er.com/wp-content/uploads/2019/07/49er2-350x350.png" width="70" height="70" alt="Danielle Broadway" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />
<div class="author-description">
<h3 class="author-title author"><a href="https://daily49er.com/author/daniellebroadway/" title="Posts by Danielle Broadway" rel="author">Danielle Broadway</a></h3>
<p class="author-bio">
</p>
<div class="author_links">
</div>
</div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
</article>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/#respond" style="display:none;">Cancel</a></small></h3><form action="https://daily49er.com/wp-comments-post.php?wpe-comment-post=daily49er" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" class="required" /></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" class="required email" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='61548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<section id="site-sidebar">
<div class="widget widget_text" id="text-11"> <div class="textwidget"><hr />
<div class="content-box bfb1">
<h2><span style="color: #fecb40;">WHAT TO KNOW ABOUT COVID-19</span><strong> </strong></h2>
<p><b>Common symptoms:</b><b></b></p>
<p><span style="font-weight: 400;">• Cough</span></p>
<p><span style="font-weight: 400;">• Fever</span></p>
<p><span style="font-weight: 400;">• Tiredness</span></p>
<p><span style="font-weight: 400;">• Shortness of breath</span></p>
<p><span style="font-weight: 400;">Symptoms can begin to present one to 14 days after initial exposure, according to the <a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html">Centers for Disease Control.</a></span></p>
<p><b>How is it transmitted?</b></p>
<p><span style="font-weight: 400;">• Close contact with someone, such as shaking hands or hugging.</span></p>
<p><span style="font-weight: 400;">• Contact with droplets from a sneeze or cough.</span></p>
<p><span style="font-weight: 400;">• Touching of eyes, mouth or nose with dirty hands.</span></p>
<p><b>Are you at risk?</b></p>
<p><span style="font-weight: 400;">• Have you traveled to an affected area within the past two weeks?</span></p>
<p><span style="font-weight: 400;">• Have you had close contact with someone who is infected?</span></p>
<p><span style="font-weight: 400;">If yes to either, and you begin to present symptoms, call your doctor and ask to be tested. </span></p>
<p><b>Prevention:</b></p>
<p><span style="font-weight: 400;">There is currently no treatment for COVID-19, but the CDC recommends measures to contain the spread of the virus.</span></p>
<p><span style="font-weight: 400;">• Self-isolate; avoid contact with others including pets; only leave your house for food or medical attention. </span></p>
<p><span style="font-weight: 400;">• Wear a face mask. </span></p>
<p><span style="font-weight: 400;">• Wash your hands often and for at least 20 seconds; sanitizer must contain over 60% alcohol to be effective. </span></p>
<p><span style="font-weight: 400;">• Clean “high-touch” areas every day.  </span></p>
<p><span style="font-weight: 400;">•  Maintain six-foot distance from other individuals. </span></p>
<p><span style="font-weight: 400;">•  Avoid gatherings with more than nine people. </span></p>
<p><span style="font-weight: 400;"> Alert health officials if you think you have COVID-19; </span><span style="font-weight: 400;">monitor your symptoms.</span></p>
</div>
<hr />
</div>
<div class="clear"></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-54327" method="post" data-id="54327" data-name="Subscribe"><div class="mc4wp-form-fields"><img class="aligncenter wp-image-52120 size-medium" src="https://daily49er.com/wp-content/uploads/2019/07/newsletter.png" alt="Daily 49er newsletter" width="500" />
<center>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</center>
<br>
<p style="text-align: center;"><button style="background-color: #fecb40; color: #000000; padding: 10px; display: inline-block; cursor: pointer; font-size: 10pt; font-weight: 5500; font-family: 'work sans', sans-serif; line-height: 15px; width: 200px; text-align: center;" type="submit" value="Sign up!">SIGN UP!</button></p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1586441022" /><input type="hidden" name="_mc4wp_form_id" value="54327" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div class="clear"></div></div><div class="widget zoom-instagram-widget" id="wpzoom_instagram_widget-3"><h3 class="title">Instagram</h3> <ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js" data-images-per-row="3" data-image-width="120" data-image-spacing="10" data-image-lazy-loading="">
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c152.0.599.599a/s150x150/91965062_590603475000643_796049926419898472_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=hIU6BOvqLSgAX_5cU3U&oh=ffc902036a830ce59fe2f2d78162003d&oe=5EB84992" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c152.0.599.599a/s150x150/91965062_590603475000643_796049926419898472_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=hIU6BOvqLSgAX_5cU3U&oh=ffc902036a830ce59fe2f2d78162003d&oe=5EB84992');" href="https://www.instagram.com/p/B-sn0YapwxR/" target="_blank" rel="noopener" title="Long Beach State students looking to complete their Graduate Writing Assessment Requirement (GWAR) this semester will now have to wait until the fall, according to the testing department’s website. 💻
.
.
Students who had paid to take the exam on April 11 will now be given the option to take it either August 29 or September 26. 🗓 .
.
Read more about this update on our website - LINK IN BIO. 📝: Gabriel Islas
📷: @rachlbarnes .
.
.
#update #csu #csulb #GWAR #calstatelongbeach #longbeach #testing #lbsu #covid #coronavirus #publicrelations #pr #iconpr">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/92782374_309103023397525_2488707422343064108_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=XGNSlsVoybsAX9AP4WW&oh=252bdbc08b89c2aa556decd9bcf981be&oe=5EB8BDDF" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/92782374_309103023397525_2488707422343064108_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=XGNSlsVoybsAX9AP4WW&oh=252bdbc08b89c2aa556decd9bcf981be&oe=5EB8BDDF');" href="https://www.instagram.com/p/B-sLgRKJ-ny/" target="_blank" rel="noopener" title="Today is the last day to submit a question to our #OneBeachLive! 👀 To ask a question: comment below, send us a message, or create a post with the hashtag #OneBeachLive! Read below for the full info again ✨
.
.
We will be going LIVE on Thursday with @presconoley, @provost_jersky  and Interim VP Mary Ann Takemoto. They will be asked YOUR questions about commencement, state funding and other topics regarding the school community and Long Beach! **deadline to submit question is tonight at 11:59 p.m.** .
.
.
🎨: @alexuez .
.
#questions #coronavirus #covid #csu #csulb #csulongbeach #calstatelongbeach #longbeach #ask #daily49er #qna">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/91986064_680485599457326_3919238565986766044_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=kYFt9lQuoa8AX9Lkl0b&oh=f8e02a05e5400b81325d30e1ccefaecc&oe=5EB72043" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/91986064_680485599457326_3919238565986766044_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=kYFt9lQuoa8AX9Lkl0b&oh=f8e02a05e5400b81325d30e1ccefaecc&oe=5EB72043');" href="https://www.instagram.com/p/B-iTz4lp0LH/" target="_blank" rel="noopener" title="The Daily Forty-Niner is going LIVE to answer your Coronavirus questions!!! 🕵🏻‍♂️ .
.
We will be talking with @presconoley, @provost_jersky  and Interim VP Mary Ann Takemoto. They will be asked questions about commencement, state funding and other topics regarding the school community and Long Beach. .
.
Using the hashtag #OneBeachLive or sending us a message, you can submit questions for the guests! 📥
.
.
🎨: @alexuez .
.
#qanda #questions #coronavirus #covid #csu #csulb #csulongbeach #calstatelongbeach #longbeach #ask #daily49er">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c200.0.600.600a/s150x150/91711897_2606818182895676_2903524480195476776_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=Is6WYosxsxwAX_Y609M&oh=9ce985445c8cb8ab0259cc4c36b821ed&oe=5EB9B03F" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c200.0.600.600a/s150x150/91711897_2606818182895676_2903524480195476776_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=Is6WYosxsxwAX_Y609M&oh=9ce985445c8cb8ab0259cc4c36b821ed&oe=5EB9B03F');" href="https://www.instagram.com/p/B-h8QgBJyf-/" target="_blank" rel="noopener" title="Bored while self-isolating? We have posted 8 ways your student ID can help keep you entertained at home! 🤩
Your student ID can gain you access to a wide variety of resources from movie databases through the CSULB University Library to student discounts for streaming services. 
Read more on our website! LINK IN BIO. 📝: @richardgrant88 📷: @paulaakoalaa .
.
.
#selfisolation #quarantine #covid19 #coronavirus #csu #csulb #student #collegestudent #entertainment #daily49er">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c140.0.600.600a/s150x150/91395728_530716807587062_7237096513062275707_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=8N_hMI5iwIUAX-c_txC&oh=3aa0ba80e217145574c9389d9fb080c2&oe=5EB9501C" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c140.0.600.600a/s150x150/91395728_530716807587062_7237096513062275707_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=8N_hMI5iwIUAX-c_txC&oh=3aa0ba80e217145574c9389d9fb080c2&oe=5EB9501C');" href="https://www.instagram.com/p/B-fzROrpCKF/" target="_blank" rel="noopener" title="Usually lively with the sounds of the Long Beach State tennis team trying to defend its Big West Championship title, the Rhodes Tennis Center is now empty and quiet. 🎾 
Long Beach State junior tennis player Sadaf Sadeghvaziri, of Tehran, Iran, has been doing her best to remain calm during the pandemic, but a canceled season and travel bans haven&#039;t made it easy. 
Read more on our website! LINK IN BIO ➡️ .
.
📝: Eric Watson-Bailey
📷: John Fajardo .
.
.
#tennis #csulb #lbsu #longbeachstate #covid_19 #coronavirus #csulongbeach #daily49er">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/91211970_660242698130111_6614142794090612949_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=aTrkifctFjwAX_Flp9L&oh=3ca86f9b33b315a0ae83e401904e27e3&oe=5EB8B377" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/91211970_660242698130111_6614142794090612949_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=aTrkifctFjwAX_Flp9L&oh=3ca86f9b33b315a0ae83e401904e27e3&oe=5EB8B377');" href="https://www.instagram.com/p/B-Xhh2zJlAt/" target="_blank" rel="noopener" title="🚨 We’re hiring for the 2020-2021 academic year! 🚨 Do you want to be part of our student newspaper? 🗞
Swipe to read positions and descriptions! To apply, please click the link in our bio under “Join our team!” and complete the electronic form or email managing@daily49er.com 📥
#CSULB #calstatelongbeach #longbeachstate #csu #csulongbeach #studentnews #daily49er #hiring">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/91467781_519356578726869_3148120570961928714_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=_gucha8qHTsAX_du63z&oh=3e50661ee8c974dc1edad5a607f88ae5&oe=5E9099A7" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/91467781_519356578726869_3148120570961928714_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=_gucha8qHTsAX_du63z&oh=3e50661ee8c974dc1edad5a607f88ae5&oe=5E9099A7');" href="https://www.instagram.com/p/B-U6-0ypx_-/" target="_blank" rel="noopener" title="New online issue!!! 🤩 .
.
To read our digital paper this week, visit the link in our bio and click “digital issue.” 🗞 
We have/will be posting all the stories featured in this issue online as well both on our website and social media platforms! 
Have a safe spring break 😊✨
.
.
🎨: @alexuez .
.
.
#daily49er #newspaper #news #studentnews #online #godigital #csu #csulb #lbsu #longbeachstate #csulongbeach">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c0.180.1440.1440a/s150x150/90477553_639272693518825_5929467483520805984_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=ICURYZ9ehA0AX9-AFht&oh=13dc48f15692dc5864f935691784efa5&oe=5EB71519" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c0.180.1440.1440a/s150x150/90477553_639272693518825_5929467483520805984_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=ICURYZ9ehA0AX9-AFht&oh=13dc48f15692dc5864f935691784efa5&oe=5EB71519');" href="https://www.instagram.com/p/B-KuWW2p1nv/" target="_blank" rel="noopener" title="An empty campus! 😱 First week back in “alternative instruction” to prevent the spread of COVID-19 among students at CSULB. Swipe to see some photos of the empty campus from this week. 📷: @rachlbarnes .
.
.
#csu #csulb #lbsu #csulongbeach #calstatelongbeach #university #covid_19 #coronavirus #daily49er">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c148.0.593.593a/s150x150/90485688_1261819197349448_9041160635718514072_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=i2XvvWb2VQQAX8e23HQ&oh=9313e473adb0e07534ad59655858eccf&oe=5EB5FF88" style="width:120px;height:120px;background-image: url('https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e35/c148.0.593.593a/s150x150/90485688_1261819197349448_9041160635718514072_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=i2XvvWb2VQQAX8e23HQ&oh=9313e473adb0e07534ad59655858eccf&oe=5EB5FF88');" href="https://www.instagram.com/p/B-H8XXtpAVL/" target="_blank" rel="noopener" title="In response to concerns over the coronavirus pandemic, on-campus businesses at Long Beach State have begun adjusting their business models accordingly. In the process, many student employees have been affected by these abrupt changes. 
Read more about this on our website. LINK IN BIO! 📝: @mannyvalladares_ &amp; Eric Watson-Bailey 📷: @rachlbarnes .
.
.
.
#studentjobs #oncampus #college #collegework #closure #covid_19 #coronavirus #students #csulb #lbsu #calstatelongbeach #longbeach #daily49er">
</a>
</li>
</ul>
<div style="clear:both;"></div>
<div class="zoom-instagram-widget__follow-me">
<a href="https://instagram.com/daily49er?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">View on Instagram</a>
</div>
<div class="clear"></div></div>
<div class="clear"></div>
</section>
<div class="clear"></div>
</main>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="inner-wrap">
<div class="footer-widgets widgets">
<div class="widget-areas">
<div class="column">
<div class="widget widget_nav_menu" id="nav_menu-7"><h3 class="title">Who We Are</h3><div class="menu-1st-footer-column-about-menu-container"><ul id="menu-1st-footer-column-about-menu" class="menu"><li id="menu-item-56954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56954"><a href="https://daily49er.com/about/">About</a></li>
<li id="menu-item-56834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56834"><a href="https://daily49er.com/staff/">Staff</a></li>
<li id="menu-item-57075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57075"><a href="https://daily49er.com/staff-blog/">Staff Blog</a></li>
<li id="menu-item-57017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57017"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/daily-49er">Archive</a></li>
</ul></div><div class="clear"></div></div> <div class="clear"></div>
</div>
<div class="column">
<div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title">Get Involved</h3><div class="menu-2nd-footer-column-container"><ul id="menu-2nd-footer-column" class="menu"><li id="menu-item-56844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56844"><a href="https://daily49er.com/tips-and-corrections/">Tips &#038; Corrections</a></li>
<li id="menu-item-56885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56885"><a href="https://daily49er.com/join-us/">Join Our Team</a></li>
<li id="menu-item-57021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57021"><a href="https://daily49er.com/contact-us/">Contact Us</a></li>
</ul></div><div class="clear"></div></div> <div class="clear"></div>
</div>
<div class="column">
<div class="widget widget_nav_menu" id="nav_menu-9"><h3 class="title">Advertise</h3><div class="menu-advertise-container"><ul id="menu-advertise" class="menu"><li id="menu-item-56895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56895"><a href="https://daily49er.com/advertising-overview/">Overview</a></li>
<li id="menu-item-56881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56881"><a href="https://daily49er.com/media-kit/">Media Kit</a></li>
<li id="menu-item-56882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56882"><a href="https://daily49er.com/place-an-order/">Place an Order</a></li>
</ul></div><div class="clear"></div></div> <div class="clear"></div>
</div>
<div class="column">
<div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><button onclick="location.href = '/donate';" class="button donate">Donate</button>
</div><div class="clear"></div></div><div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-3"><h3 class="title">Follow us</h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/daily49er/" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/daily49er" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#55acee" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/daily49er" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="color" data-hover-color="#e4405f" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/user/videod49er" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="color" data-hover-color="#e02a20" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
</ul>
<div class="clear"></div></div> <div class="clear"></div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-copyright">
<span class="copyright">Copyright © 2020 Daily 49er |<a href="https://daily49er.com/policies/" rel="nofollow"> Policies</a></span>
</div>
<span class="designed-by">Designed by <a href="https://www.wpzoom.com/" rel="nofollow">WPZOOM</a></span>
</div>
</div>
</footer>
</div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://daily49er.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "23dad49c66", post_id : 61548 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"61548","floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/flickity.pkgd.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.fitvids.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/superfish.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/headroom.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/retina.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery-ui.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/tabs.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/search_button.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/functions.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type="text/javascript"> var swp_nonce = "9e0165cb9a";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://daily49er.com/corona/2020/04/09/racism-the-pandemic-that-continues-to-plague-us/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = true;var swpClickTracking = false;</script>
</body>
</html>