<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="/cdn-cgi/apps/head/xLlHP9V0FpnLzTmI_5ubQH7vqxY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://daily49er.com/xmlrpc.php">

    <meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alex Villanueva concedes, Robert Luna to become next L.A. County Sheriff - Daily Forty-Niner</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alex Villanueva concedes, Robert Luna to become next L.A. County Sheriff - Daily Forty-Niner" />
	<meta property="og:description" content="An incumbent L.A. County sheriff was unseated for the second time in a hundred years." />
	<meta property="og:url" content="https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/" />
	<meta property="og:site_name" content="Daily Forty-Niner" />
	<meta property="article:publisher" content="https://www.facebook.com/daily49er/" />
	<meta property="article:published_time" content="2022-11-15T23:04:36+00:00" />
	<meta property="article:modified_time" content="2022-11-15T23:29:46+00:00" />
	<meta property="og:image" content="https://daily49er.com/wp-content/uploads/2022/11/robert-luna.jpeg" />
	<meta property="og:image:width" content="2388" />
	<meta property="og:image:height" content="1580" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@daily49er" />
	<meta name="twitter:site" content="@daily49er" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Luke Wines">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://daily49er.com/#organization","name":"Daily 49er","url":"https://daily49er.com/","sameAs":["https://www.facebook.com/daily49er/","https://twitter.com/daily49er"],"logo":{"@type":"ImageObject","@id":"https://daily49er.com/#logo","inLanguage":"en-US","url":"https://daily49er.com/wp-content/uploads/2020/01/D49er-logo.png","width":4570,"height":667,"caption":"Daily 49er"},"image":{"@id":"https://daily49er.com/#logo"}},{"@type":"WebSite","@id":"https://daily49er.com/#website","url":"https://daily49er.com/","name":"Daily Forty-Niner","description":"","publisher":{"@id":"https://daily49er.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://daily49er.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/#primaryimage","inLanguage":"en-US","url":"https://daily49er.com/wp-content/uploads/2022/11/robert-luna.jpeg","width":2388,"height":1580,"caption":"Robert Luna, former Long Beach Police Chief and CSULB alumnus, successfully defeated his opponent in the L.A. County Sheriff\u2019s race. Photo credit: Robert Luna"},{"@type":"WebPage","@id":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/#webpage","url":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/","name":"Alex Villanueva concedes, Robert Luna to become next L.A. County Sheriff - Daily Forty-Niner","isPartOf":{"@id":"https://daily49er.com/#website"},"primaryImageOfPage":{"@id":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/#primaryimage"},"datePublished":"2022-11-15T23:04:36+00:00","dateModified":"2022-11-15T23:29:46+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/"]}]},{"@type":"Article","@id":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/#article","isPartOf":{"@id":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/#webpage"},"author":{"@id":"https://daily49er.com/#/schema/person/f36b9544ded2a7b9b724c3168176ba29"},"headline":"Alex Villanueva concedes, Robert Luna to become next L.A. County Sheriff","datePublished":"2022-11-15T23:04:36+00:00","dateModified":"2022-11-15T23:29:46+00:00","mainEntityOfPage":{"@id":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/#webpage"},"publisher":{"@id":"https://daily49er.com/#organization"},"image":{"@id":"https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/#primaryimage"},"keywords":"2022 midterm elections,Alex Villanueva,Banditos,Black Lives Matter,california,California Attorney General,East Los Angeles Sheriff Station,L.A. County,L.A. County sheriff,LASD,Long Beach,Long Beach Chief of Police,Long Beach Police Department,Los Angeles Sheriff's Department,police officer,Robert Luna,southern california,Xavier Becerra","articleSection":"Long Beach,News","inLanguage":"en-US"},{"@type":"Person","@id":"https://daily49er.com/#/schema/person/f36b9544ded2a7b9b724c3168176ba29","name":"Luke Wines","image":{"@type":"ImageObject","@id":"https://daily49er.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2d05f75754f305c02b9e9ab7ebf4c12b?s=96&d=mm&r=g","caption":"Luke Wines"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Daily Forty-Niner &raquo; Feed" href="https://daily49er.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Forty-Niner &raquo; Comments Feed" href="https://daily49er.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Daily Forty-Niner &raquo; iCal Feed" href="https://daily49er.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Daily Forty-Niner &raquo; Alex Villanueva concedes, Robert Luna to become next L.A. County Sheriff Comments Feed" href="https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-144269696-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-144269696-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-144269696-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='rt-team-css-css'  href='https://daily49er.com/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rt-team-sc-css'  href='https://daily49er.com/wp-content/uploads/tlp-team/team-sc.css?ver=1667977868' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://daily49er.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1603048335' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://daily49er.com/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://daily49er.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://daily49er.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='poll-maker-ays-css'  href='https://daily49er.com/wp-content/plugins/poll-maker/public/css/poll-maker-ays-public.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='popupaoc-public-style-css'  href='https://daily49er.com/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public-style.css?ver=1.9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://daily49er.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://daily49er.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woof-css'  href='https://daily49er.com/wp-content/plugins/woocommerce-products-filter/css/front.css?ver=2.2.9.4' type='text/css' media='all' />
<style id='woof-inline-css' type='text/css'>

.woof_edit_view{
                    display: none;
                }
</style>
<link rel='stylesheet' id='wpa-style-css'  href='https://daily49er.com/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaw-public-style-css'  href='https://daily49er.com/wp-content/plugins/wp-blog-and-widgets/assets/css/wpbaw-public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='https://daily49er.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='https://daily49er.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-adminbar-style-css'  href='https://daily49er.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_adminbarstyle.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://daily49er.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='https://daily49er.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui-timepicker-addon.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://daily49er.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://daily49er.com/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-lightbox-style-css'  href='https://daily49er.com/wp-content/plugins/aesop-story-engine/public/assets/css/lightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://daily49er.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://daily49er.com/wp-content/themes/wpzoom-prime-news/functions/wpzoom/assets/css/theme-utils.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='primenews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2C500%2C600%2C700%2C700i%2Citalic%7CWork+Sans%3Aregular%2C600%2C700&#038;display=swap&#038;ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='primenews-style-css'  href='https://daily49er.com/wp-content/themes/wpzoom-prime-news/style.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://daily49er.com/wp-content/themes/wpzoom-prime-news/css/media-queries.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='primenews-google-font-default-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CWork+Sans%3A400%2C500%2C600%2C700&#038;subset=cyrillic%2Cgreek%2Clatin-ext&#038;ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='primenews-style-color-default-css'  href='https://daily49er.com/wp-content/themes/wpzoom-prime-news/styles/default.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://daily49er.com/wp-includes/css/dashicons.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://daily49er.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://daily49er.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://daily49er.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1606849991' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1603048335' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1603048335' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1603048335' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1603048335' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://daily49er.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://daily49er.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-filter-everything-css'  href='https://daily49er.com/wp-content/plugins/filter-everything/assets/css/filter-everything.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-filter-everything-custom-css'  href='https://daily49er.com/wp-content/uploads/cache/filter-everything/f1b441e5481048d7bfe1df722d037d34.css?ver=5.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/daily49er.com","hash_tracking":"false","ua":"UA-144269696-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=5.9.5' id='wordpress_file_upload_script-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wp-file-upload/vendor/jquery/jquery-ui-timepicker-addon.min.js?ver=5.9.5' id='jquery-ui-timepicker-addon-js-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/init.js?ver=5.9.5' id='wpzoom-init-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"89650dab76","mod_slug":"icwp-wpsf-ips","ajaxurl":"https:\/\/daily49er.com\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=16.1.13&#038;mtime=1667527196' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="https://daily49er.com/wp-json/" /><link rel="alternate" type="application/json" href="https://daily49er.com/wp-json/wp/v2/posts/72430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://daily49er.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://daily49er.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://daily49er.com/?p=72430' />
<link rel="alternate" type="application/json+oembed" href="https://daily49er.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://daily49er.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="generator" content="Site Kit by Google 1.22.0" /><script data-ad-client="ca-pub-4364230400378428" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KS7TGMQ');</script>
<!-- End Google Tag Manager --><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://daily49er.com"><link rel="alternate" href="https://daily49er.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["long-beach","news"],"pageAttributes":["2022-midterm-elections","alex-villanueva","banditos","black-lives-matter","california","california-attorney-general","east-los-angeles-sheriff-station","l-a-county","l-a-county-sheriff","lasd","long-beach","long-beach-chief-of-police","long-beach-police-department","los-angeles-sheriffs-department","police-officer","robert-luna","southern-california","xavier-becerra"],"pagePostAuthor":"Luke Wines"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KS7TGMQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Prime News 1.0.6" />
<meta name="generator" content="WPZOOM Framework 1.9.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="wpzoom-prime-news-custom-css">
#slider.slide-blue .slides li .slide-overlay{background:-moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* FF3.6+ */
           background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* Chrome10+,Safari5.1+ */
           background: -o-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* Opera 11.10+ */
           background: -ms-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* IE10+ */
           background: linear-gradient(to bottom, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* W3C */;;}.navbar-brand-wpz .tagline{display:none;}button, input[type=button], input[type=reset], input[type=submit]{color:#ffffff;}.header_misc a{color:#dd9933;}.main-navbar{background:#ffffff;}.main-navbar .navbar-wpz > li > a{color:#000000;}.main-navbar .navbar-wpz > li > a:hover{color:#f9a600;}.main-navbar .navbar-wpz > .current-menu-item > a, .main-navbar .navbar-wpz > .current_page_item > a, .main-navbar .navbar-wpz > .current-menu-parent > a{color:#f9a600;}.navbar-wpz ul{background:#ffffff;}
</style>
<!-- End Theme Custom CSS -->
				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-KS7TGMQ' );
</script>
<!-- End Google Tag Manager -->
		                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://daily49er.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://daily49er.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://daily49er.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://daily49er.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://daily49er.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://daily49er.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: #d9312b;
						background-color: #eee;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            <style type="text/css">/* Hot Random Image START */
		/* Hot Random Image END */
		</style><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ffcc00 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style><link rel="icon" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-180x180.png" />
<meta name="msapplication-TileImage" content="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			nav.main-navbar {
	border-top: 2px solid #707271;
	border-bottom: 2px solid #707271;
}

.main-navbar .navbar-toggle:after{
	color: black;
}

.slicknav_menu .slicknav_menutxt{
	color:black
}

.slicknav_nav a{
	color:black;
}

.navbar-wpz ul a {
	color: black;
}

.main-navbar a:hover {
	color: black;
}

.navbar-toggle .icon-bar {
	background: black;
}

.navbar-toggle:hover .icon-bar {
	background: #707271;
}

#pageslide .panel .widget.widget_nav_menu ul.menu li a:hover {
	color: black;
}

ol.popular-posts li span
{
	display: none;
}

.site-footer button {
    color: black;
}

button, input[type="button"], input[type="reset"], input[type="submit"] {
	    background-color: #fecb40;
}

button, input[type=button], input[type=reset], input[type=submit] {
	color: black;
}

.home-widgetized-sections .wpzoom-featured-cat h3.title a {
	color: black;
}


.home-widgetized-sections .wpzoom-featured-cat h3.title a {
	background: #fecb40;
}

.home-widgetized-sections .wpzoom-featured-cat h3.title a:hover {
	color: white;
}

/* ul.sub-menu {
	position: relative;
	left: 10px;
} */
.navbar-brand-wpz h1 {
	font-family: 'Playfair Display', serif;
}
.navbar-brand-wpz .tagline {
	font-family: 'Roboto', sans-serif;
	color: #f9a600;
}

.header_misc a {
	font-weight: bold;
	color: #2857bd;
	/*padding: 8px 60px;*/ 
}

.header_misc a> li:first-child {
    padding-left: 90px;
}

li#menu-item-57033.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-57033 {
	position: absolute;
	left: 120px;
}

.designed-by {
	display: none;
}

.entry-content .page-menu ul {
  text-align: center;
}

.entry-content .page-menu ul li {
   list-style-type: none;
}

.entry-content .page-menu li {
   display: inline-block;
   padding: 0 7rem;
   border-right: lightgrey thin solid;
}
.entry-content .page-menu li:last-child {
   border-right: none;
}

.entry-content .page-menu a:link {
	font-size: 1.5rem;
    font-family: "Work Sans", sans-serif;
}

.entry-content .page-menu a:link {
	text-decoration: none;
}

.entry-content .page-menu a:hover {
	text-decoration: none;
	color: #707271;
}

.entry-header {
   margin: 0 0 5px;
   padding: 0 0 15px;
}

.entry-content ul.menu, .entry-content ol {
	margin: 0;
}

a.blog-more-link {
	display: none;
}

.entry-content ul.body, .entry-content ol {
    padding: 0 0 20px 0;
}

/* @media screen and (max-width: 600px) {
#zoom-social-icons-widget-2 {
  visibility: hidden;
}
} */

#news-ticker h3 {
    color: #fecb40;
}

#news-ticker {
	background: #000000;
}
#news-ticker dt {
    color: #fecb40;
}

#news-ticker dd a {
	color: #fff; 
}

#news-ticker dd a:hover {
	color: white; 
}

.header-archive p {
    display: none;
}

.featured_caption{
	font-family: Helvetica,Arial,sans-serif;
	padding: 12px 0 0;
	font-size: 14px;
    color: #767676;
}
.firstcharacter {
  color: #FECB40;
  float: left;
  font-family: Lato;
  font-size: 75px;
  line-height: 60px;
  padding-top: 4px;
  padding-right: 8px;
  padding-left: 3px;
}

#primary .entry-content .content-box .title {
margin: -2rem -2rem 1rem -2rem;
padding: 0.5rem 2rem 0.5rem 1rem;
display: block;
font-weight: bold;
color: #000000;
font-size: 1.125rem;
}

.entry-content .content-box.bfb1{
border-color: #fecb40;
}
 
.entry-content .content-box.bfb1{
background: rgb(245,245,245);
}
 
.entry-content .content-box.bfb1.title {
background: #F5F5F5;
}
 
.entry-content .content-box {
border-radius: 5px;
border: 1px solid;
padding: 2rem 2rem 1rem 2rem;
margin: 0 0 2rem 0;
font-weight: normal;
}

.cfb-inner-data {
   word-break: inherit !important;
}

.cfb-data {
    display: block!important;
}

.oxilab-flip-box-back-4-data .oxilab-button-data{
	color: black  !important;
	background-color: #fecb40  !important;
}

.entry-meta {
	color: black; 
}

.entry-meta a {
	color: black; 
}

.home_dark_area {
	background: #f9f9f9;
}

.home_dark_area a {
    color: #000;
} 

.main-navbar .navbar-wpz > li > a:hover {
    color: black;
}

		</style>
		</head>
<body class="post-template-default single single-post postid-72430 single-format-standard wp-custom-logo tribe-no-js wpzoom-prime-news browser-unknown aesop-core aesop-on-prime-news elementor-default elementor-kit-67044">

    
<div class="page-wrap">

    
    
    <div id="pageslide">
        <div id="slideNav" class="panel">

            <a href="#" class="closeBtn"></a>

            <div id="sidebar-pp">

                <div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="https://daily49er.com/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form><div class="clear"></div></div><div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-56907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-32417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
	<li id="menu-item-32333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
	<li id="menu-item-57271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
	<li id="menu-item-69433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69433"><a href="https://daily49er.com/community/">Community</a>
	<ul class="sub-menu">
		<li id="menu-item-69475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://daily49er.com/ask-us-questions/">Ask Us Questions</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-68964" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68964"><a href="https://daily49er.com/events/category/sports/">Sports Calendar</a></li>
	<li id="menu-item-57266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
	<li id="menu-item-57703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
	<li id="menu-item-57089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-18036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
		<li id="menu-item-18037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
		<li id="menu-item-18038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
		<li id="menu-item-18039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
		<li id="menu-item-18040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &amp; Field</a></li>
		<li id="menu-item-18041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
		<li id="menu-item-18042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
	</ul>
</li>
	<li id="menu-item-18026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-18027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
		<li id="menu-item-18028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
		<li id="menu-item-18029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
		<li id="menu-item-18030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
		<li id="menu-item-18031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
		<li id="menu-item-18032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
		<li id="menu-item-18033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &amp; Field</a></li>
		<li id="menu-item-18034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
		<li id="menu-item-18035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-57272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
	<li id="menu-item-57273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-57274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-57698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
	<li id="menu-item-57275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li id="menu-item-56983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &amp; Life</a>
<ul class="sub-menu">
	<li id="menu-item-68960" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68960"><a href="https://daily49er.com/events/category/artist-spotlight/">Artist Calendar</a></li>
	<li id="menu-item-68961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68961"><a href="https://daily49er.com/category/artist-spotlights/">Artist Spotlights</a></li>
	<li id="menu-item-57265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
	<li id="menu-item-57267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
	<li id="menu-item-57268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
	<li id="menu-item-57269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &amp; Performing Arts</a></li>
	<li id="menu-item-57270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-56984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-57185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
	<li id="menu-item-56985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
	<li id="menu-item-56986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
	<li id="menu-item-56987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li id="menu-item-56989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a>
<ul class="sub-menu">
	<li id="menu-item-70545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70545"><a href="https://daily49er.com/category/special-projects/back-to-school/">Back to School</a></li>
	<li id="menu-item-69895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69895"><a href="https://daily49er.com/category/special-projects/earth-day-issue/">Earth Day</a></li>
	<li id="menu-item-65269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65269"><a href="https://daily49er.com/category/special-projects/health-wellness/">Health &amp; Wellness</a></li>
	<li id="menu-item-68105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68105"><a href="https://daily49er.com/category/special-projects/student-choice-awards-winner/">Student Choice Awards Winner</a></li>
	<li id="menu-item-65161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65161"><a href="https://daily49er.com/category/special-projects/grad-school/">Grad School</a></li>
	<li id="menu-item-62177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62177"><a href="https://daily49er.com/category/special-projects/the-outober-issue/">OUTober</a></li>
</ul>
</li>
</ul></div><div class="clear"></div></div><div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-5">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/daily49er/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/daily49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/daily49er/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.youtube.com/user/videod49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">youtube</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px" ></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div>
            </div>

        </div>
    </div>


    <header class="site-header">

        <div class="inner-wrap">

            <div class="brand-wrap">

                

                <div class="header_social">
                    <div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title"><span>Social Icons</span></h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/daily49er/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #2857bd; font-size: 20px; padding:5px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/daily49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="color" data-hover-color="#55acee" style="color : #2857bd; font-size: 20px; padding:5px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/daily49er/?hl=en" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="color" data-hover-color="#e4405f" style="color : #2857bd; font-size: 20px; padding:5px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.youtube.com/user/videod49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">youtube</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="color" data-hover-color="#e02a20" style="color : #2857bd; font-size: 20px; padding:5px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://issuu.com/daily-49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">newspaper-o</span>
                        
                        <span class="zoom-social_icons-list-span social-icon fa fa-newspaper-o" data-hover-rule="color" data-hover-color="#000000" style="color : #2857bd; font-size: 20px; padding:5px" ></span>

                                            </a>
                </li>

            
        </ul>

        </div>                </div><!-- .header_social -->


                <div class="navbar-brand-wpz">

                    <a href="https://daily49er.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="4570" height="667" src="https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1.png" class="custom-logo" alt="Daily Forty-Niner" loading="lazy" itemprop="logo" srcset="https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1.png 4570w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-475x69.png 475w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-900x131.png 900w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-350x51.png 350w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-768x112.png 768w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-1536x224.png 1536w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-2048x299.png 2048w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-1250x182.png 1250w, https://daily49er.com/wp-content/uploads/2020/01/cropped-D49er-logo-1-400x58.png 400w" sizes="(max-width: 4570px) 100vw, 4570px" /></a>
                    <p class="tagline"></p>

                </div><!-- .navbar-brand -->


                <div class="header_misc">
                    <div class="menu-top-container"><ul id="menu-top" class="navbar-wpz menu-search-container dropdown sf-menu"><li id="menu-item-62180" class="alignright menu-item menu-item-type-post_type menu-item-object-page menu-item-62180"><a href="https://daily49er.com/csulb-student-discounts/">Student Resources</a></li>
</ul></div>

                    <div id="sb-search" class="sb-search">
                        <form method="get" id="searchform" action="https://daily49er.com/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                    </div><!-- .sb-search -->
                </div>
            </div>
        </div>


        <nav class="main-navbar" role="navigation">

            <div class="inner-wrap">

                <div class="side-panel-btn">

                    
                        <a class="navbar-toggle" href="#slideNav">
                            <span class="sr-only">Toggle sidebar &amp; navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </a>

                    
                </div><!-- .side-panel-btn -->


                <div class="navbar-header-main">
                    
                       <div id="menu-main-slide" class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69433"><a href="https://daily49er.com/community/">Community</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://daily49er.com/ask-us-questions/">Ask Us Questions</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68964"><a href="https://daily49er.com/events/category/sports/">Sports Calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &amp; Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &amp; Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &amp; Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68960"><a href="https://daily49er.com/events/category/artist-spotlight/">Artist Calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68961"><a href="https://daily49er.com/category/artist-spotlights/">Artist Spotlights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &amp; Performing Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70545"><a href="https://daily49er.com/category/special-projects/back-to-school/">Back to School</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69895"><a href="https://daily49er.com/category/special-projects/earth-day-issue/">Earth Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65269"><a href="https://daily49er.com/category/special-projects/health-wellness/">Health &amp; Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68105"><a href="https://daily49er.com/category/special-projects/student-choice-awards-winner/">Student Choice Awards Winner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65161"><a href="https://daily49er.com/category/special-projects/grad-school/">Grad School</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62177"><a href="https://daily49er.com/category/special-projects/the-outober-issue/">OUTober</a></li>
</ul>
</li>
</ul></div>
                </div>

                <div id="navbar-main">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="navbar-wpz dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69433"><a href="https://daily49er.com/community/">Community</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69475"><a href="https://daily49er.com/ask-us-questions/">Ask Us Questions</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68964"><a href="https://daily49er.com/events/category/sports/">Sports Calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &amp; Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &amp; Field</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &amp; Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-68960"><a href="https://daily49er.com/events/category/artist-spotlight/">Artist Calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68961"><a href="https://daily49er.com/category/artist-spotlights/">Artist Spotlights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &amp; Performing Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70545"><a href="https://daily49er.com/category/special-projects/back-to-school/">Back to School</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69895"><a href="https://daily49er.com/category/special-projects/earth-day-issue/">Earth Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65269"><a href="https://daily49er.com/category/special-projects/health-wellness/">Health &amp; Wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68105"><a href="https://daily49er.com/category/special-projects/student-choice-awards-winner/">Student Choice Awards Winner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65161"><a href="https://daily49er.com/category/special-projects/grad-school/">Grad School</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62177"><a href="https://daily49er.com/category/special-projects/the-outober-issue/">OUTober</a></li>
</ul>
</li>
</ul></div>
                </div><!-- #navbar-main -->

            </div><!-- .inner-wrap -->

        </nav><!-- .navbar -->
        <div class="clear"></div>

    </header><!-- .site-header -->

    
        

    <div id="news-ticker">
        <div class="inner-wrap clearfix">

            <h3>Breaking News</h3>

            <div class="news-ticker-container">
                <dl id="ticker">

                    
                        <dt>9 hours ago </dt>
                        <dd><a href="https://daily49er.com/news/2022/11/15/richardson-to-become-first-black-mayor-of-long-beach/" title="Richardson to become first Black mayor of Long Beach">Richardson to become first Black mayor of Long Beach</a></dd>

                    
                        <dt>7 days ago </dt>
                        <dd><a href="https://daily49er.com/news/2022/11/08/robert-garcia-elected-to-represent-42nd-congressional-district/" title="Robert Garcia elected to represent 42nd Congressional district">Robert Garcia elected to represent 42nd Congressional district</a></dd>

                    
                        <dt>1 week ago </dt>
                        <dd><a href="https://daily49er.com/news/2022/11/08/computer-science-students-successfully-appeal-grades-academic-dishonesty-charges-dismissed/" title="Computer science students successfully appeal grades, academic dishonesty charges dismissed">Computer science students successfully appeal grades, academic dishonesty charges dismissed</a></dd>

                    
                    
                </dl>
            </div>

        </div><!-- /.inner-wrap -->
    </div><!-- #news-ticker -->


    

<div class="inner-wrap">

    <main id="main" class="site-main" role="main">

        
            <div class="content-area">

                
<article id="post-72430" class="post-72430 post type-post status-publish format-standard has-post-thumbnail hentry category-long-beach category-news tag-2022-midterm-elections tag-alex-villanueva tag-banditos tag-black-lives-matter tag-california tag-california-attorney-general tag-east-los-angeles-sheriff-station tag-l-a-county tag-l-a-county-sheriff tag-lasd tag-long-beach tag-long-beach-chief-of-police tag-long-beach-police-department tag-los-angeles-sheriffs-department tag-police-officer tag-robert-luna tag-southern-california tag-xavier-becerra">

    
        <header class="entry-image">
            <div class="post-thumb">
                <figure class="wp-caption featured"><img width="1000" height="600" src="https://daily49er.com/wp-content/uploads/2022/11/robert-luna-1000x600.jpeg" class="attachment-loop-large size-loop-large wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2022/11/robert-luna-1000x600.jpeg 1000w, https://daily49er.com/wp-content/uploads/2022/11/robert-luna-2000x1200.jpeg 2000w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption  class="wp-caption-text">Robert Luna, former Long Beach Police Chief and CSULB alumnus, successfully defeated his opponent in the L.A. County Sheriff’s race. Photo credit: Robert Luna</figcaption></figure>            </div>
        </header>
    

    <header class="entry-header">

        <span class="cat-links"><a href="https://daily49er.com/category/news/long-beach/" rel="category tag">Long Beach</a>, <a href="https://daily49er.com/category/news/" rel="category tag">News</a></span>
        <h1 class="entry-title fn">Alex Villanueva concedes, Robert Luna to become next L.A. County Sheriff</h1>        <div class="entry-meta">
            <span class="entry-author">by <a href="https://daily49er.com/author/luke-wines/" title="Posts by Luke Wines" rel="author">Luke Wines</a></span>            <span class="entry-date">on <time class="entry-date" datetime="2022-11-15T15:04:36-08:00">November 15, 2022</time> </span>                     </div>
    </header><!-- .entry-header -->


    <div class="entry_wrapper">


        
            <div class="entry-details">

                <ul class="entry-meta">

                    
                        <li class="post_author_side">

                            <img src="https://secure.gravatar.com/avatar/2d05f75754f305c02b9e9ab7ebf4c12b?s=85&#038;d=mm&#038;r=g" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />
                             <a href="https://daily49er.com/author/luke-wines/" title="Posts by Luke Wines" rel="author">Luke Wines</a>                             <span class="entry-author">Author</span>


                        </li>

                    
                </ul>


                	<div class="related_posts">
		<h3 class="title">More in Long Beach:</h3>

		<ul>

			
			<li id="post-72428" class="post-grid">

                                    <a href="https://daily49er.com/news/2022/11/15/long-beach-memorial-partners-with-lbsu-to-open-clinic-on-campus/" title="Permalink to Long Beach Memorial partners with LBSU to open clinic on campus">
                        <img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2022/11/petersonhall1-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" loading="lazy" srcset="https://daily49er.com/wp-content/uploads/2022/11/petersonhall1-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2022/11/petersonhall1-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2022/11/petersonhall1-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" />                    </a>
                
				<a href="https://daily49er.com/news/2022/11/15/long-beach-memorial-partners-with-lbsu-to-open-clinic-on-campus/" title="Permalink to Long Beach Memorial partners with LBSU to open clinic on campus" rel="bookmark">Long Beach Memorial partners with LBSU to open clinic on campus</a>
				<span class="date">November 15, 2022</span>

			</li><!-- end #post-72428 -->

			
			<li id="post-72418" class="post-grid">

                                    <a href="https://daily49er.com/news/2022/11/15/richardson-to-become-first-black-mayor-of-long-beach/" title="Permalink to Richardson to become first Black mayor of Long Beach">
                        <img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2022/11/52323464038_3e76c45ea7_k-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" loading="lazy" srcset="https://daily49er.com/wp-content/uploads/2022/11/52323464038_3e76c45ea7_k-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2022/11/52323464038_3e76c45ea7_k-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2022/11/52323464038_3e76c45ea7_k-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" />                    </a>
                
				<a href="https://daily49er.com/news/2022/11/15/richardson-to-become-first-black-mayor-of-long-beach/" title="Permalink to Richardson to become first Black mayor of Long Beach" rel="bookmark">Richardson to become first Black mayor of Long Beach</a>
				<span class="date">November 15, 2022</span>

			</li><!-- end #post-72418 -->

			
			<li id="post-72311" class="post-grid post-last">

                                    <a href="https://daily49er.com/news/2022/11/10/metro-policy-reevaluated-after-long-beach-homeless-surge/" title="Permalink to Metro policy reevaluated after Long Beach homeless surge">
                        <img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2022/11/P1000429-3-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" loading="lazy" srcset="https://daily49er.com/wp-content/uploads/2022/11/P1000429-3-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2022/11/P1000429-3-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2022/11/P1000429-3-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" />                    </a>
                
				<a href="https://daily49er.com/news/2022/11/10/metro-policy-reevaluated-after-long-beach-homeless-surge/" title="Permalink to Metro policy reevaluated after Long Beach homeless surge" rel="bookmark">Metro policy reevaluated after Long Beach homeless surge</a>
				<span class="date">November 10, 2022</span>

			</li><!-- end #post-72311 -->

			
		</ul><!-- end .posts -->

	</div><!-- /.related_posts -->

            </div><!-- /.entry-details -->

        

        <div class="post_wrapper">

            <div class="entry-content">
                <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="500" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="72430" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Alex+Villanueva+concedes%2C+Robert+Luna+to+become+next+L.A.+County+Sheriff&url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F&via=daily49er" data-link="https://twitter.com/intent/tweet?text=Alex+Villanueva+concedes%2C+Robert+Luna+to+become+next+L.A.+County+Sheriff&url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F&via=daily49er"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><p>Former Long Beach police chief and Long Beach State alumnus Robert Luna wins L.A. County Sheriff&#8217;s race after incumbent Alex Villanueva conceded on Tuesday.</p>
<p>Luna received a historically unprecedented share of the vote against his opponent, maintaining a lead of 20 points throughout tabulation.</p>
<p>Villanueva’s loss marks the second time in a row that an incumbent sheriff has lost their election in L.A. County, an event that has not occurred for over a hundred years.</p>
<p>Villanueva’s tenure as sheriff for the past four years was ripe with controversy. Despite his actions against deputy gangs at the beginning of his tenure, <a href="https://www.rand.org/pubs/research_reports/RRA616-1.html" target="_blank" rel="nofollow noopener">outside organizations concluded gangs continue to thrive within his department.</a></p>
<p>In 2021, California Attorney General Xavier Becerra <a href="https://www.latimes.com/california/story/2021-01-22/attorney-general-civil-rights-investigation-los-angeles-sheriffs-department" target="_blank" rel="nofollow noopener">initiated a civil rights investigation into LASD </a>to determine if his deputies had engaged in widespread excessive force violations and unconstitutional policing. In early 2022, an unidentified LASD commander filed paperwork <a href="https://www.latimes.com/california/story/2022-05-04/third-top-sheriff-official-claim-cover-up" target="_blank" rel="nofollow noopener">accusing Villanueva of obstruction</a> in use of force investigations and whistleblower intimidation.</p>
<p>Sheriff-elect Luna focused his criticisms against Villanueva on his failure to meet the lofty progressive promises of his 2018 campaign. In an interview on Nov. 7, <a href="https://spectrumnews1.com/ca/la-west/politics/2022/11/07/luna-pledges-to-eradicate-deputy-gangs-if-elected-sheriff-" target="_blank" rel="nofollow noopener">Luna told Spectrum News 1</a>, “if I’m elected sheriff, there will be absolutely no tolerance for deputy gangs.”</p>
<p>Running as a progressive candidate in 2018, Villanueva had promised to bring accountability and transparency to the department. On his first day in office, <a href="https://www.latimes.com/california/story/2020-08-13/villanueva-banditos-deputies" target="_blank" rel="nofollow noopener">he fired the captain of the East Los Angeles Sheriff Station alongside 22 other deputies</a>, a precinct notorious for the “Banditos” deputy gang.</p>
<p>During his tenure, Villanueva implemented a body-worn camera system and removed immigration agents from LASD facilities, both promises made during the 2018 campaign trail.</p>
<p><a href="https://www.lunaforsheriff.com/priorities" target="_blank" rel="nofollow noopener">Luna’s campaign supported social services and community engagement as long-term solutions to reducing crime.</a> On the campaign trail, he called homelessness “the humanitarian crisis of our time” and expressed an intent to offer diversion programs to the unhoused.</p>
<p>As sheriff, Luna promises to prioritize repairing the reputation of the Los Angeles Sheriff Department, citing his experience with relationship-based policing at the Long Beach department.</p>
<p>Conservatives criticized Luna’s withdrawal of officers from riot zones as LBPD chief during the Black Lives Matter protests. Progressives have expressed doubt in Luna’s ability to reform the sheriff’s department, referencing his time as Long Beach Police Chief, a tenure that was plagued with accusations of corruption.</p>
<p>The sheriff-elect faces a bitterly divided electorate, many of which cast their votes, not for Luna, but against Alex Villanueva.</p>
                <div class="clear"></div>
                
                
            </div><!-- .entry-content -->


        </div><!-- .post_wrapper -->



        </div><!-- /.entry_wrapper -->

        <div class="clear"></div>
        <footer class="entry-footer">


                            <div class="tag_list"><h4>Tags:</h4> <a href="https://daily49er.com/tag/2022-midterm-elections/" rel="tag">2022 midterm elections</a>, <a href="https://daily49er.com/tag/alex-villanueva/" rel="tag">Alex Villanueva</a>, <a href="https://daily49er.com/tag/banditos/" rel="tag">Banditos</a>, <a href="https://daily49er.com/tag/black-lives-matter/" rel="tag">Black Lives Matter</a>, <a href="https://daily49er.com/tag/california/" rel="tag">california</a>, <a href="https://daily49er.com/tag/california-attorney-general/" rel="tag">California Attorney General</a>, <a href="https://daily49er.com/tag/east-los-angeles-sheriff-station/" rel="tag">East Los Angeles Sheriff Station</a>, <a href="https://daily49er.com/tag/l-a-county/" rel="tag">L.A. County</a>, <a href="https://daily49er.com/tag/l-a-county-sheriff/" rel="tag">L.A. County sheriff</a>, <a href="https://daily49er.com/tag/lasd/" rel="tag">LASD</a>, <a href="https://daily49er.com/tag/long-beach/" rel="tag">Long Beach</a>, <a href="https://daily49er.com/tag/long-beach-chief-of-police/" rel="tag">Long Beach Chief of Police</a>, <a href="https://daily49er.com/tag/long-beach-police-department/" rel="tag">Long Beach Police Department</a>, <a href="https://daily49er.com/tag/los-angeles-sheriffs-department/" rel="tag">Los Angeles Sheriff's Department</a>, <a href="https://daily49er.com/tag/police-officer/" rel="tag">police officer</a>, <a href="https://daily49er.com/tag/robert-luna/" rel="tag">Robert Luna</a>, <a href="https://daily49er.com/tag/southern-california/" rel="tag">southern california</a>, <a href="https://daily49er.com/tag/xavier-becerra/" rel="tag">Xavier Becerra</a></div>            
           
               <div class="post_author">

                   <img src="https://secure.gravatar.com/avatar/2d05f75754f305c02b9e9ab7ebf4c12b?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Avatar" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />
                   <div class="author-description">

                       <h3 class="author-title author"><a href="https://daily49er.com/author/luke-wines/" title="Posts by Luke Wines" rel="author">Luke Wines</a></h3>

                       <p class="author-bio">
                                                  </p>

                       <div class="author_links">

                           
                           
                           
                       </div>

                   </div>



               </div>

                      <div class="clear"></div>

            

        </footer><!-- .entry-footer -->

    <div class="clear"></div>


</article><!-- #post-## -->
                
                    <div id="comments">


		<p class="nocomments">Comments are closed.</p>
	


</div><!-- #comments -->
                
            </div>

        
        
<section id="site-sidebar">

    
    <div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-54327" method="post" data-id="54327" data-name="Subscribe" ><div class="mc4wp-form-fields"><img class="aligncenter wp-image-52120 size-medium" src="https://daily49er.com/wp-content/uploads/2019/07/newsletter.png" alt="Daily 49er newsletter" width="500"/>

<center>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</center>
<br>
<p style="text-align: center;"><button style="background-color: #fecb40; color: #000000; padding: 10px; display: inline-block; cursor: pointer; font-size: 10pt; font-weight: 5500; font-family: 'work sans', sans-serif; line-height: 15px; width: 200px; text-align: center;" type="submit" value="Sign up!">SIGN UP!</button></p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1668568131" /><input type="hidden" name="_mc4wp_form_id" value="54327" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div class="clear"></div></div><div class="widget zoom-instagram-widget" id="wpzoom_instagram_widget-3"><h3 class="title">Instagram</h3>        <ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
            data-images-per-row="3"
            data-image-width="120"
            data-image-spacing="10"
            data-image-resolution="default_algorithm"
            data-image-lazy-loading="">

							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315324996_213494814437735_1036513390196880652_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315324996_213494814437735_1036513390196880652_n-150x150.jpg');"
                           href="https://www.instagram.com/p/Ck9zqLpI3x2/" target="_blank" rel="noopener" title="&quot;Plant Power is a fast food chain that provides affordable plant-based options for those looking to eat guilty pleasure food without harming an animal in the process....The Long Beach location has been open since the summer of 2018 and this year it was voted by CSULB students as the “Best Place to Go Green.” @plantpowerfastfood

Read more at the link in our bio + swipe right for directions.

✍️/📷: Andrew Ayala

#CSULB #LongBeach #Daily49er"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315441887_716977605930916_7215071178070083662_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315441887_716977605930916_7215071178070083662_n-150x150.jpg');"
                           href="https://www.instagram.com/p/Ck9udggI42Q/" target="_blank" rel="noopener" title="&quot;The Long Beach State women’s basketball team took down La Sierra 79-34 in their home opener.&quot;

Read more here at the link in our bio.

✍️: Emmanuel Barrera
📷: Naoki Gima

#CSULB #LongBeach #Daily49er"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315668497_648452310252529_3320140170024446450_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315668497_648452310252529_3320140170024446450_n-150x150.jpg');"
                           href="https://www.instagram.com/p/Ck9sxSWo7gg/" target="_blank" rel="noopener" title="&quot;562 Flea hosts between two to three events monthly and the occasional themed event where admission is free if attendees wear certain themed attire.&quot; @562flea

Read more at the link in our bio + swipe left for directions.

✍️/📷: Matthew Gomez

#CSULB #LongBeach #Daily49er"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315017692_866233911228329_1692646015514074427_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315017692_866233911228329_1692646015514074427_n-150x150.jpg');"
                           href="https://www.instagram.com/p/Ck9rBjgIwVG/" target="_blank" rel="noopener" title="&quot;After being accepted to CSULB, Arquieta enrolled her children at Isabel Patterson’s Child Development Center, a program under ASI that provides early care and education programs for children ages six months to second grade.&quot;

Read more at the link in our bio.

✍️/📷: Maureen Linzaga

#CSULB #LongBeach #Daily49er"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315468564_172920395362375_2705075302110389431_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315468564_172920395362375_2705075302110389431_n-150x150.jpg');"
                           href="https://www.instagram.com/p/Ck9nmwsI4pE/" target="_blank" rel="noopener" title="&quot;Voted by Long Beach State students as the “Best place to get Cultured,” the Museum of Latin American Art is the only museum in the United States fully dedicated to modern and contemporary Latin American art.&quot; @molaa.art

Read more at the link in our bio + swipe left for directions.

✍️:Maureen Linzaga 
📷: Armando Jacobo

#CSULB #LongBeach #molaa #Daily49er"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315440124_2218357511669760_4438328023979741628_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315440124_2218357511669760_4438328023979741628_n-150x150.jpg');"
                           href="https://www.instagram.com/p/Ck9lY-roSA4/" target="_blank" rel="noopener" title="&quot;The Beach fell behind early and failed to make up any significant ground against The Bobcats, as they dropped their home opener 70-57.&quot;

Read more at the link in our bio.

✍️/📷: Naoki Gima

#CSULB #LongBeach #Daily49er"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315307675_177555898280927_4763329303065033456_n-150x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315307675_177555898280927_4763329303065033456_n-150x150.jpg');"
                           href="https://www.instagram.com/p/Ck9ic7PLRnD/" target="_blank" rel="noopener" title="&quot;Located at the top of Skyline Drive in Signal Hill sits Hilltop Park, voted the most picture-worthy location in Long Beach amongst Long Beach State students.&quot; 

Read more at the link in our bio + swipe left for directions.

✍️/📷: Sam Farfan

#CSULB #Daily49er #LongBeach #bestoflongbeach #studentchoiceawards"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315300217_110584958535355_7959743952691184719_n-84x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315300217_110584958535355_7959743952691184719_n-84x150.jpg');"
                           href="https://www.instagram.com/reel/Ck9N5RnsJmH/" target="_blank" rel="noopener" title="Watch this video to catch up on the latest Long Beach midterm election updates.

📹: Luke Wines

#elections #longbeach #daily49er"
                        >
							                        </a>
					                </li>

				
							
                <li class="zoom-instagram-widget__item" >

					                        <a class="zoom-instagram-link" data-src="https://daily49er.com/wp-content/uploads/2022/11/315177280_660361105800400_8194700830423393382_n-116x150.jpg"
                           style="width:120px;height:120px;background-image: url('https://daily49er.com/wp-content/uploads/2022/11/315177280_660361105800400_8194700830423393382_n-116x150.jpg');"
                           href="https://www.instagram.com/p/Ck9Kb7_L1XT/" target="_blank" rel="noopener" title="Join us in front of the library tomorrow (11/15) for complimentary coffee, DONUTS, and crafts from 12:30-2 pm!

If you have any stories or topics that you would like to see in the Daily 49er we would love to hear your ideas!

For more information email pr@daily49er.com 

#LongBeach #CSULB #Daily49er"
                        >
							                        </a>
					                </li>

				
        </ul>

        <div style="clear:both;"></div>
		        <div class="zoom-instagram-widget__follow-me">
            <a href="https://instagram.com/daily49er?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">View on Instagram</a>
        </div>
		<div class="clear"></div></div>
    
    <div class="clear"></div>
</section>
<div class="clear"></div>
    </main><!-- #main -->

</div><!-- ./inner-wrap -->


    
    <footer id="colophon" class="site-footer" role="contentinfo">

        <div class="inner-wrap">

            <div class="footer-widgets widgets">

                <div class="widget-areas">
                                            <div class="column">
                            <div class="widget widget_nav_menu" id="nav_menu-7"><h3 class="title">Who We Are</h3><div class="menu-1st-footer-column-about-menu-container"><ul id="menu-1st-footer-column-about-menu" class="menu"><li id="menu-item-56954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56954"><a href="https://daily49er.com/about/">About</a></li>
<li id="menu-item-69603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69603"><a href="https://daily49er.com/staff/">Meet the Staff</a></li>
<li id="menu-item-57075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57075"><a href="https://daily49er.com/staff-blog/">Staff Blog</a></li>
<li id="menu-item-57017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57017"><a target="_blank" rel="noopener" href="https://issuu.com/daily-49er">Archive</a></li>
<li id="menu-item-65163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65163"><a href="https://daily49er.com/policies/">Policies</a></li>
</ul></div><div class="clear"></div></div>                            <div class="clear"></div>
                        </div><!-- end .column -->
                    
                                            <div class="column">
                            <div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title">Get Involved</h3><div class="menu-2nd-footer-column-container"><ul id="menu-2nd-footer-column" class="menu"><li id="menu-item-56844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56844"><a href="https://daily49er.com/tips-and-corrections/">Tips &#038; Corrections</a></li>
<li id="menu-item-65166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65166"><a href="https://daily49er.com/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-57021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57021"><a href="https://daily49er.com/contact-us/">Contact Us</a></li>
<li id="menu-item-69672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69672"><a href="https://daily49er.com/join-our-team/">Join Our Team</a></li>
</ul></div><div class="clear"></div></div>                            <div class="clear"></div>
                        </div><!-- end .column -->
                    
                                            <div class="column">
                            <div class="widget widget_nav_menu" id="nav_menu-9"><h3 class="title">Advertise</h3><div class="menu-advertise-container"><ul id="menu-advertise" class="menu"><li id="menu-item-56895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56895"><a href="https://daily49er.com/advertising-overview/">Overview</a></li>
<li id="menu-item-56881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56881"><a href="https://daily49er.com/media-kit/">Media Kit</a></li>
<li id="menu-item-56882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56882"><a href="https://daily49er.com/place-an-order/">Place an Order</a></li>
</ul></div><div class="clear"></div></div>                            <div class="clear"></div>
                        </div><!-- end .column -->
                    
                                            <div class="column">
                            <div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><button onclick="window.open( 'https://giveto.csulb.edu/cn/(S(onjxchdzc2lrycts5jfk54lh))/?fund=CLAJOU24','_blank')" class="button donate">Donate</button>
</div><div class="clear"></div></div><div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-3"><h3 class="title">Follow us</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/daily49er/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #2857bd; font-size: 17px; padding:10px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/daily49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="color" data-hover-color="#55acee" style="color : #2857bd; font-size: 17px; padding:10px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/daily49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="color" data-hover-color="#e4405f" style="color : #2857bd; font-size: 17px; padding:10px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.youtube.com/user/videod49er" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">youtube</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="color" data-hover-color="#e02a20" style="color : #2857bd; font-size: 17px; padding:10px" ></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div>                            <div class="clear"></div>
                        </div><!-- end .column -->
                                    </div><!-- .widget-areas -->

            </div><!-- .footer-widgets -->


            <div class="site-info">

                <div class="site-copyright">

                    
                    <span class="copyright">Copyright © 2021 Daily 49er |</span>

                </div><!-- .site-copyright -->

                <span class="designed-by">Designed by <a href="https://www.wpzoom.com/" target="_blank" rel="nofollow">WPZOOM</a></span>

            </div><!-- .site-info -->

        </div><!-- .inner-wrap -->

    </footer><!-- #colophon -->

</div><!-- /.page-wrap -->

<div
				class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_3 module_id_3  "
				
			data-id="3"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="bounceInUp"
				data-outro="zoomOut"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--default"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--above"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://daily49er.com/wp-content/plugins/wordpress-popup/assets/images/templates-images/newsletter-image.png" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Newsletter Signup</span></div><div class="hustle-group-content"><p style="text-align: center">Join our newsletter and be the first to know about the latest at CSULB!</p></div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-3" id="hustle-field-email-module-3-label" class="hustle-screen-reader">Email</label><input id="hustle-field-email-module-3" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-3-label" data-validate="1" data-required-error="Email field is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Enter your email address</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="3"><input type="hidden" name="post_id" value="72430"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div><div class="hustle-layout-footer"><p class="hustle-nsa-link"><a href="#">Thanks, I’m not interested</a></p></div></div></div></div></div>		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-big">
			<!-- Mailchimp Top Bar v1.5.2 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Join our newsletter and be the first to know about the latest at CSULB!</label>
										<input type="email" name="email" placeholder="Email Address" class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1668568131" />
				</form>
							</div>
			<!-- / Mailchimp Top Bar -->
		</div>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 61220;
			_sf_async_config.domain = "daily49er.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
		<script type="text/javascript">
			(function( $, window, document, undefined ) {
				if( jQuery('.widgetopts-placeholder-e').length > 0 ){
					// jQuery('.elementor-column-wrap:has(.widgetopts-placeholder-e)').hide();

					jQuery('.elementor-section:has(.widgetopts-placeholder-e)').each( function(){
						var pTop 	= jQuery( this ).find('.elementor-element-populated').css('padding-top');
						var pBot 	= jQuery( this ).find('.elementor-element-populated').css('padding-bottom');
						var pHeight = jQuery( this ).find('.elementor-element-populated').innerHeight();
						var vert	= pHeight - ( parseFloat( pTop ) + parseFloat( pBot ) );
						
						if( typeof vert !== 'undefined' && vert < 5 ){
							jQuery( this ).hide();
						}else{
							jQuery( this ).find( '.widgetopts-placeholder-e' ).each(function(){
								jQuery( this ).closest( '.elementor-element' ).hide();
								
								var countEl 	= jQuery( this ).closest( '.elementor-column' ).find('.elementor-element').length;
								var countHolder = jQuery( this ).closest( '.elementor-column' ).find('.widgetopts-placeholder-e').length;
								if( countEl == countHolder ){
									jQuery( this ).closest( '.elementor-column' ).hide();
								}
							}).promise().done( function(){
								var sTop 	= jQuery( this ).closest('.elementor-section').css('padding-top');
								var sBot 	= jQuery( this ).closest('.elementor-section').css('padding-bottom');
								var sHeight = jQuery( this ).closest('.elementor-section').innerHeight();
								var svert	= sHeight - ( parseFloat( sTop ) + parseFloat( sBot ) );
								
								if( typeof svert !== 'undefined' && svert < 5 ){
									jQuery( this ).closest('.elementor-section').hide();
								}
							});
						}

					} );
				}
			})( jQuery, window, document );
		</script>
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS7TGMQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="wpc-filters-overlay"></div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://daily49er.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e77753e1f8", post_id : 72430 } ); } ); /* ]]> */</script>
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS7TGMQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='countdown_css-css'  href='https://daily49er.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://daily49er.com/wp-includes/js/thickbox/thickbox.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_icons-css'  href='https://daily49er.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://daily49er.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://daily49er.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://daily49er.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A700%2Cregular%2C400%2C500&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/daily49er.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpa-labels-js-extra'>
/* <![CDATA[ */
var wpalabels = {"s":"Search","author":"Name","email":"Email","url":"Website","comment":"Comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wp-accessibility/js/wpa.labels.js?ver=1.0' id='wpa-labels-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.2.5' id='ai-core-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"72430","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.11' id='hui_scripts-js'></script>
<script src='https://daily49er.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://daily49er.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"1","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"]},"animation_in":"bounceInUp","animation_out":"zoomOut","after_close":"no_show_all","expiration":365,"expiration_unit":"weeks","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"03\/02\/2022","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"03\/08\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5","after_close_trigger":["click_close_icon","click_outside"]},"module_id":"3","blog_id":"0","module_name":"Newsletter (copy)","module_type":"popup","active":"1","module_mode":"optin"}];
var incOpt = {"conditional_tags":{"is_single":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"","actual_url":"daily49er.com\/news\/2022\/11\/15\/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff\/","full_actual_url":"https:\/\/daily49er.com\/news\/2022\/11\/15\/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff\/","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff&text=Alex%20Villanueva%20concedes%2C%20Robert%20Luna%20to%20become%20next%20L.A.%20County%20Sheriff","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff","email":"mailto:?subject=Alex%20Villanueva%20concedes%2C%20Robert%20Luna%20to%20become%20next%20L.A.%20County%20Sheriff&body=https%3A%2F%2Fdaily49er.com%2Fnews%2F2022%2F11%2F15%2Falex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff"},"ajaxurl":"https:\/\/daily49er.com\/wp-admin\/admin-ajax.php","page_id":"72430","page_slug":"news-2022-11-15-alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.4.11' id='hustle_front-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.slicknav.min.js?ver=1.0.6' id='slicknav-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/flickity.pkgd.min.js?ver=1.0.6' id='flickity-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.0.6' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.fitvids.js?ver=1.0.6' id='fitvids-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/superfish.min.js?ver=1.0.6' id='superfish-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/headroom.min.js?ver=1.0.6' id='headroom-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/retina.min.js?ver=1.0.6' id='retina-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery-ui.min.js?ver=1.0.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/tabs.js?ver=1.0.6' id='tabber-tabs-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/search_button.js?ver=1.0.6' id='search_button-js'></script>
<script type='text/javascript' id='primenews-script-js-extra'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/functions.js?ver=1.0.6' id='primenews-script-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/daily49er.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/daily49er.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4750; window.ASL.min_script_src = ["https:\/\/daily49er.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1603048335' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' id='mailchimp-top-bar-js-extra'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.2' id='mailchimp-top-bar-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.1' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/filter-everything/assets/js/jquery-ui-touch-punch/jquery-ui-touch-punch.min.js?ver=1.6.0' id='wc-jquery-ui-touchpunch-js'></script>
<script type='text/javascript' id='wpc-filter-everything-js-extra'>
/* <![CDATA[ */
var wpcFilterFront = {"ajaxUrl":"https:\/\/daily49er.com\/wp-admin\/admin-ajax.php","wpcAjaxEnabled":"","wpcStatusCookieName":"wpcContainersStatus","wpcHierarchyListCookieName":"wpcHierarchyListStatus","wpcWidgetStatusCookieName":"wpcWidgetStatus","wpcMobileWidth":"768","showBottomWidget":"no","_nonce":"bd66b9feda","wpcPostContainers":{"default":""},"wpcAutoScroll":"","wpcAutoScrollOffset":"150","wpcWaitCursor":"1","wpcPostsPerPage":[],"wpcUseSelect2":"","wpcPopupCompatMode":"","wpcApplyButtonSets":[],"wpcQueryOnThePageSets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/filter-everything/assets/js/filter-everything.min.js?ver=1.6.0' id='wpc-filter-everything-js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=5.9.5' id='soundcite-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.9.5' id='countdown-front-end-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/daily49er.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1606849991' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/wp-util.min.js?ver=5.9.5' id='wp-util-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1606849991' id='zoom-instagram-widget-js'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type="text/javascript"> var swp_nonce = "bf66e9dae0";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://daily49er.com/news/2022/11/15/alex-villanueva-concedes-robert-luna-to-become-next-l-a-county-sheriff/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = true; var swp_ajax_url = "https://daily49er.com/wp-admin/admin-ajax.php"; var swp_post_id = "72430";var swpClickTracking = false;</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script><style type="text/css" id="hustle-module-3-0-styles" class="hustle-module-styles hustle-module-styles-3">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</style>
</body>
</html>