<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://daily49er.com/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Playfair+Display&display=swap" rel="stylesheet">
<title>&#8216;Inside Bill&#8217;s Brain: Decoding Bill Gates&#8217; gives viewers a look inside Bill Gates&#8217; life and projects</title>
<style>@font-face {font-family: "sw-icon-font";src:url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://daily49er.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://daily49er.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://daily49er.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; &#8216;Inside Bill&#8217;s Brain: Decoding Bill Gates&#8217; gives viewers a look inside Bill Gates&#8217; life and projects Comments Feed" href="https://daily49er.com/artslife/2019/09/24/inside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects/feed/" />





<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/3ncxg2p/e4gzj.css" media="all" />
<style id='ai-core-style-inline-css' type='text/css'>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</style>


<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/qshl8s1g/e4gzj.css" media="all" />
<link rel='stylesheet' id='primenews-google-fonts-css' href='//fonts.googleapis.com/css?family=Libre+Franklin%3Aregular%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CWork+Sans%3Aregular%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2C&#038;ver=5.2.2' type='text/css' media='all' />


<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/lzln737e/bju57.css" media="all" />
<link rel='stylesheet' id='primenews-google-font-default-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CWork+Sans%3A400%2C500%2C600%2C700&#038;subset=cyrillic%2Cgreek%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />








<link rel="stylesheet" type="text/css" href="//daily49er.com/wp-content/cache/wpfc-minified/qgnu7gbp/bju57.css" media="all" />
<script src='//daily49er.com/wp-content/cache/wpfc-minified/lz0h0yc0/bju57.js' type="text/javascript"></script>





<link rel='https://api.w.org/' href='https://daily49er.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://daily49er.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://daily49er.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='The recent rise in robocalls is a FCC problem' href='https://daily49er.com/opinions/2019/09/24/the-recent-rise-in-robocalls-is-an-fcc-problem/' />
<link rel="canonical" href="https://daily49er.com/artslife/2019/09/24/inside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects/" />
<link rel='shortlink' href='https://daily49er.com/?p=58120' />
<link rel="alternate" type="application/json+oembed" href="https://daily49er.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://daily49er.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F&#038;format=xml" />

<meta name="generator" content="Prime News 1.0.2" />
<meta name="generator" content="WPZOOM Framework 1.8.9" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>

<style type="text/css" id="wpzoom-prime-news-custom-css">
#slider.slide-blue .slides li .slide-overlay{background:-moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* FF3.6+ */
background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* IE10+ */
background: linear-gradient(to bottom, rgba(0,0,0,0) 0%, rgba(0,0,0,0.8) 52%); /* W3C */;;}.navbar-brand-wpz .tagline{display:none;}button, input[type=button], input[type=reset], input[type=submit]{color:#ffffff;}.header_misc a{color:#dd9933;}.main-navbar{background:#ffffff;}.main-navbar .navbar-wpz > li > a{color:#000000;}.main-navbar .navbar-wpz > li > a:hover{color:#f9a600;}.main-navbar .navbar-wpz > .current-menu-item > a, .main-navbar .navbar-wpz > .current_page_item > a, .main-navbar .navbar-wpz > .current-menu-parent > a{color:#f9a600;}.navbar-wpz ul{background:#ffffff;}
</style>

<link rel="icon" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-180x180.png" />
<meta name="msapplication-TileImage" content="https://daily49er.com/wp-content/uploads/2019/07/cropped-49er2-270x270.png" />
<style type="text/css" id="wp-custom-css">
nav.main-navbar {
border-top: 2px solid #707271;
border-bottom: 2px solid #707271;
}
.main-navbar .navbar-toggle:after{
color: black;
}
.slicknav_menu .slicknav_menutxt{
color:black
}
.slicknav_nav a{
color:black;
}
.navbar-wpz ul a {
color: black;
}
.main-navbar a:hover {
color: #f9a600;
}
.navbar-toggle .icon-bar {
background: black;
}
.navbar-toggle:hover .icon-bar {
background: #707271;
}
#pageslide .panel .widget.widget_nav_menu ul.menu li a:hover {
color: black;
}
ol.popular-posts li span
{
display: none;
}
.site-footer button {
color: black;
}
button, input[type="button"], input[type="reset"], input[type="submit"] {
background-color: #fecb40;
}
button, input[type=button], input[type=reset], input[type=submit] {
color: black;
}
.home-widgetized-sections .wpzoom-featured-cat h3.title a {
color: black;
}
.home-widgetized-sections .wpzoom-featured-cat h3.title a {
background: #fecb40;
}
.home-widgetized-sections .wpzoom-featured-cat h3.title a:hover {
color: white;
}
/* ul.sub-menu {
position: relative;
left: 10px;
} */
.navbar-brand-wpz h1 {
font-family: 'Playfair Display', serif;
}
.navbar-brand-wpz .tagline {
font-family: 'Roboto', sans-serif;
color: #f9a600;
}
.header_misc a {
font-weight: 500;
color: #2857bd;
}
.header_misc a> li:first-child {
padding-left: 90px;
}
li#menu-item-57033.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-57033 {
position: absolute;
left: 120px;
}
.designed-by {
display: none;
}
.entry-content .page-menu ul {
text-align: center;
}
.entry-content .page-menu ul li {
list-style-type: none;
}
.entry-content .page-menu li {
display: inline-block;
padding: 0 7rem;
border-right: lightgrey thin solid;
}
.entry-content .page-menu li:last-child {
border-right: none;
}
.entry-content .page-menu a:link {
font-size: 1.5rem;
font-family: "Work Sans", sans-serif;
}
.entry-content .page-menu a:link {
text-decoration: none;
}
.entry-content .page-menu a:hover {
text-decoration: none;
color: #707271;
}
.entry-header {
margin: 0 0 5px;
padding: 0 0 15px;
}
.entry-content ul.menu, .entry-content ol {
margin: 0;
}
a.blog-more-link {
display: none;
}
.entry-content ul.body, .entry-content ol {
padding: 0 0 20px 0;
}
/* @media screen and (max-width: 600px) {
#zoom-social-icons-widget-2 {
visibility: hidden;
}
} */
#news-ticker h3 {
color: #fecb40;
}
#news-ticker dt {
color: #fecb40;
}
.header-archive p {
display: none;
}
.featured_caption{
font-family: Helvetica,Arial,sans-serif;
padding: 12px 0 0;
font-size: 14px;
color: #767676;
}		</style>
</head>
<body class="post-template-default single single-post postid-58120 single-format-standard wp-custom-logo browser-unknown aesop-core aesop-on-prime-news">
<div class="page-wrap">
<div id="pageslide">
<div id="slideNav" class="panel">
<a href="#" class="closeBtn"></a>
<div id="sidebar-pp">
<div class="widget widget_search" id="search-2"><form method="get" id="searchform" action="https://daily49er.com/">
<input type="search" class="sb-search-input" placeholder="Enter your keywords..." name="s" id="s" />
<input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
<span class="sb-icon-search"></span>
</form><div class="clear"></div></div><div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-56907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-32417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
<li id="menu-item-32333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
<li id="menu-item-57271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
</ul>
</li>
<li id="menu-item-57014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-57266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
<li id="menu-item-57703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
<li id="menu-item-57089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
<ul class="sub-menu">
<li id="menu-item-18036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
<li id="menu-item-18037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
<li id="menu-item-18038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
<li id="menu-item-18039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
<li id="menu-item-18040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &#038; Field</a></li>
<li id="menu-item-18041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
</ul>
</li>
<li id="menu-item-18026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
<ul class="sub-menu">
<li id="menu-item-18027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
<li id="menu-item-18028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
<li id="menu-item-18029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
<li id="menu-item-18030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
<li id="menu-item-18031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
<li id="menu-item-18032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
<li id="menu-item-18033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &#038; Field</a></li>
<li id="menu-item-18034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
<li id="menu-item-18035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-56982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li id="menu-item-57272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
<li id="menu-item-57273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-57274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
<li id="menu-item-57698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
<li id="menu-item-57275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li id="menu-item-56983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
<li id="menu-item-57265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
<li id="menu-item-57267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
<li id="menu-item-57268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
<li id="menu-item-57269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &#038; Performing Arts</a></li>
<li id="menu-item-57270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-56984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li id="menu-item-57185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
<li id="menu-item-56985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
<li id="menu-item-56986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-56987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li id="menu-item-56989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a></li>
</ul></div><div class="clear"></div></div><div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-5">
<ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/daily49er/" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/daily49er" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/daily49er/" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/user/videod49er" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="color" data-hover-color="#000000" style="color : #ffffff; font-size: 24px; padding:8px"></span>
</a>
</li>
</ul>
<div class="clear"></div></div>
</div>
</div>
</div>
<header class="site-header">
<div class="inner-wrap">
<div class="brand-wrap">
<div class="header_social">
<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title"><span>Social Icons</span></h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/daily49er/" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/daily49er" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#55acee" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/daily49er/?hl=en" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="color" data-hover-color="#e4405f" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/user/videod49er" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="color" data-hover-color="#e02a20" style="color : #2857bd; font-size: 20px; padding:5px"></span>
</a>
</li>
</ul>
</div> </div>
<div class="navbar-brand-wpz">
<a href="https://daily49er.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="650" height="150" src="https://daily49er.com/wp-content/uploads/2019/07/Forty_Niner_Logo-1.png" class="custom-logo" alt="" itemprop="logo" srcset="https://daily49er.com/wp-content/uploads/2019/07/Forty_Niner_Logo-1.png 650w, https://daily49er.com/wp-content/uploads/2019/07/Forty_Niner_Logo-1-350x81.png 350w, https://daily49er.com/wp-content/uploads/2019/07/Forty_Niner_Logo-1-475x110.png 475w" sizes="(max-width: 650px) 100vw, 650px" /></a>
<p class="tagline"></p>
</div>
<div class="header_misc">
<div class="menu-top-container"><ul id="menu-top" class="navbar-wpz menu-search-container dropdown sf-menu"><li id="menu-item-57033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57033"><a title="issuu" target="_blank" rel="noopener noreferrer" href="https://issuu.com/daily-49er">See Latest Issue</a></li>
</ul></div>
<div id="sb-search" class="sb-search">
<form method="get" id="searchform" action="https://daily49er.com/">
<input type="search" class="sb-search-input" placeholder="Enter your keywords..." name="s" id="s" />
<input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
<span class="sb-icon-search"></span>
</form> </div>
</div>
</div>
</div>
<nav class="main-navbar" role="navigation">
<div class="inner-wrap">
<div class="side-panel-btn">
<a class="navbar-toggle" href="#slideNav">
<span class="sr-only">Toggle sidebar &amp; navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
</div>
<div class="navbar-header-main">
<div id="menu-main-slide" class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &#038; Performing Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a></li>
</ul></div>
</div>
<div id="navbar-main">
<div class="menu-top-menu-container"><ul id="menu-top-menu-2" class="navbar-wpz dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56907"><a href="https://daily49er.com/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://daily49er.com/category/news/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32333"><a href="https://daily49er.com/category/news/long-beach/">City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57271"><a href="https://daily49er.com/category/news/csu/">CSU</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57014"><a href="https://daily49er.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57266"><a href="https://daily49er.com/category/sports/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57703"><a href="https://daily49er.com/category/sports/club-sports/">Club Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57089"><a href="https://daily49er.com/category/sports/mens-sports/">Men&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18036"><a href="https://daily49er.com/category/sports/mens-sports/baseball/">Baseball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18037"><a href="https://daily49er.com/category/sports/mens-sports/mens-basketball/">Men&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18038"><a href="https://daily49er.com/category/sports/mens-sports/mens-cross-country/">Men&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18039"><a href="https://daily49er.com/category/sports/mens-sports/mens-golf/">Men&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18040"><a href="https://daily49er.com/category/sports/mens-sports/mens-track-and-field/">Men&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18041"><a href="https://daily49er.com/category/sports/mens-sports/mens-volleyball/">Men&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18042"><a href="https://daily49er.com/category/sports/mens-sports/mens-water-polo/">Men&#8217;s Water Polo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18026"><a href="https://daily49er.com/category/sports/womens-sports/">Women&#8217;s Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18027"><a href="https://daily49er.com/category/sports/womens-sports/softball/">Softball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18028"><a href="https://daily49er.com/category/sports/womens-sports/womens-basketball/">Women&#8217;s Basketball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18029"><a href="https://daily49er.com/category/sports/womens-sports/womens-cross-country/">Women&#8217;s Cross Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18030"><a href="https://daily49er.com/category/sports/womens-sports/womens-golf/">Women&#8217;s Golf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031"><a href="https://daily49er.com/category/sports/womens-sports/soccer/">Women&#8217;s Soccer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18032"><a href="https://daily49er.com/category/sports/womens-sports/womens-tennis/">Women&#8217;s Tennis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18033"><a href="https://daily49er.com/category/sports/womens-sports/womens-track-and-field/">Women&#8217;s Track &#038; Field</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18034"><a href="https://daily49er.com/category/sports/womens-sports/womens-volleyball/">Women&#8217;s Volleyball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18035"><a href="https://daily49er.com/category/sports/womens-sports/womens-water-polo/">Women&#8217;s Water Polo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56982"><a href="https://daily49er.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57272"><a href="https://daily49er.com/category/opinions/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57273"><a href="https://daily49er.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57274"><a href="https://daily49er.com/category/opinions/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57698"><a href="https://daily49er.com/category/opinions/popculture/">Pop Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57275"><a href="https://daily49er.com/category/opinions/political-opinions/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56983"><a href="https://daily49er.com/category/artslife/">Arts &#038; Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57265"><a href="https://daily49er.com/category/artslife/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57267"><a href="https://daily49er.com/category/artslife/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57268"><a href="https://daily49er.com/category/artslife/film-and-television/">Film &amp; Television</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57269"><a href="https://daily49er.com/category/artslife/fine-and-performing-arts/">Fine &#038; Performing Arts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57270"><a href="https://daily49er.com/category/artslife/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56984"><a href="https://daily49er.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57185"><a href="https://daily49er.com/category/multimedia/daily-49er-tv/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56985"><a href="https://daily49er.com/category/multimedia/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56986"><a href="https://daily49er.com/category/photo-gallery/">Photo Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56987"><a href="https://daily49er.com/category/multimedia/illustrations/">Illustrations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56989"><a href="https://daily49er.com/category/special-projects/">Special Projects</a></li>
</ul></div>
</div>
</div>
</nav>
<div class="clear"></div>
</header>
<div id="news-ticker">
<div class="inner-wrap clearfix">
<h3>Latest News</h3>
<div class="news-ticker-container">
<dl id="ticker">
<dt>1 min ago </dt>
<dd><a href="https://daily49er.com/artslife/2019/09/24/inside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects/" title="&#8216;Inside Bill&#8217;s Brain: Decoding Bill Gates&#8217; gives viewers a look inside Bill Gates&#8217; life and projects">&#8216;Inside Bill&#8217;s Brain: Decoding Bill Gates&#8217; gives viewers a look inside Bill Gates&#8217; life and projects</a></dd>
<dt>22 hours ago </dt>
<dd><a href="https://daily49er.com/sports/2019/09/23/csulb-womens-golf-finishes-13th-place-after-day-one-of-tournament-tuesday/" title="CSULB women’s golf finishes 13th place after day one of tournament, Monday">CSULB women’s golf finishes 13th place after day one of tournament, Monday</a></dd>
<dt>1 day ago </dt>
<dd><a href="https://daily49er.com/news/2019/09/23/a-quick-qa-with-president-conoley/" title="A quick Q&#038;A with President Conoley">A quick Q&#038;A with President Conoley</a></dd>
<dt>1 day ago </dt>
<dd><a href="https://daily49er.com/sports/2019/09/23/csulb-womens-basketball-looking-to-justina-king-to-lead-in-the-2019-20-season/" title="CSULB women’s basketball looking to Justina King to lead in the 2019-20 season">CSULB women’s basketball looking to Justina King to lead in the 2019-20 season</a></dd>
<dt>1 day ago </dt>
<dd><a href="https://daily49er.com/artslife/2019/09/23/vegan-food-catering-service-serves-traditional-cuban-food-with-a-twist/" title="Vegan food catering service serves traditional Cuban food with a twist">Vegan food catering service serves traditional Cuban food with a twist</a></dd>
</dl>
</div>
</div>
</div>
<div class="inner-wrap">
<main id="main" class="site-main" role="main">
<div class="content-area">
<article id="post-58120" class="post-58120 post type-post status-publish format-standard has-post-thumbnail hentry category-artslife category-film-and-television tag-bill-gates tag-documentary tag-family tag-friends tag-microsoft tag-netflix tag-paul-allen tag-philanthropy tag-relationships tag-richest-person">
<header class="entry-image">
<div class="post-thumb">
<img width="810" height="450" src="https://daily49er.com/wp-content/uploads/2019/09/Bill-Gates-review.jpg" class="attachment-loop-large size-loop-large wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2019/09/Bill-Gates-review.jpg 810w, https://daily49er.com/wp-content/uploads/2019/09/Bill-Gates-review-350x194.jpg 350w, https://daily49er.com/wp-content/uploads/2019/09/Bill-Gates-review-475x264.jpg 475w, https://daily49er.com/wp-content/uploads/2019/09/Bill-Gates-review-768x427.jpg 768w, https://daily49er.com/wp-content/uploads/2019/09/Bill-Gates-review-400x222.jpg 400w" sizes="(max-width: 810px) 100vw, 810px" /> <div class="featured_caption">The docuseries does a great job showing Bill Gates' assertions as a businessman, but also his flaws as a human. Photo courtesy of Netflix.</div> </div>
</header>
<header class="entry-header">
<span class="cat-links"><a href="https://daily49er.com/category/artslife/" rel="category tag">Arts &amp; Life</a>, <a href="https://daily49er.com/category/artslife/film-and-television/" rel="category tag">Film &amp; Television</a></span>
<h1 class="entry-title fn">&#8216;Inside Bill&#8217;s Brain: Decoding Bill Gates&#8217; gives viewers a look inside Bill Gates&#8217; life and projects</h1> <div class="entry-meta">
<span class="entry-author">by <a href="https://daily49er.com/author/gabrielislas/" title="Posts by Gabriel Islas" rel="author">Gabriel Islas</a></span> <span class="entry-date">on <time class="entry-date" datetime="2019-09-24T19:35:42-07:00">September 24, 2019</time> </span> </div>
</header>
<div class="entry_wrapper">
<div class="entry-details">
<ul class="entry-meta">
<li class="post_author_side">
<img src="https://daily49er.com/wp-content/uploads/2019/06/49er-350x350.png" width="85" height="85" alt="Gabriel Islas" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />
<a href="https://daily49er.com/author/gabrielislas/" title="Posts by Gabriel Islas" rel="author">Gabriel Islas</a> <span class="entry-author">Author</span>
</li>
</ul>
<div class="related_posts">
<h3 class="title">More in Arts &amp; Life:</h3>
<ul>
<li id="post-58087" class="post-grid">
<a href="https://daily49er.com/artslife/2019/09/23/vegan-food-catering-service-serves-traditional-cuban-food-with-a-twist/" title="Permalink to Vegan food catering service serves traditional Cuban food with a twist">
<img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2019/09/glenandtroy-copy-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2019/09/glenandtroy-copy-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2019/09/glenandtroy-copy-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2019/09/glenandtroy-copy-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" /> </a>
<a href="https://daily49er.com/artslife/2019/09/23/vegan-food-catering-service-serves-traditional-cuban-food-with-a-twist/" title="Permalink to Vegan food catering service serves traditional Cuban food with a twist" rel="bookmark">Vegan food catering service serves traditional Cuban food with a twist</a>
<span class="date">September 23, 2019</span>
</li>
<li id="post-58060" class="post-grid">
<a href="https://daily49er.com/artslife/2019/09/22/billie-jean-king-takes-podium-at-librarys-grand-opening/" title="Permalink to Billie Jean King takes podium at library’s grand opening">
<img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2019/09/DSC_0459-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2019/09/DSC_0459-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2019/09/DSC_0459-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2019/09/DSC_0459-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" /> </a>
<a href="https://daily49er.com/artslife/2019/09/22/billie-jean-king-takes-podium-at-librarys-grand-opening/" title="Permalink to Billie Jean King takes podium at library’s grand opening" rel="bookmark">Billie Jean King takes podium at library’s grand opening</a>
<span class="date">September 22, 2019</span>
</li>
<li id="post-58050" class="post-grid post-last">
<a href="https://daily49er.com/artslife/2019/09/21/long-beach-community-comes-together-for-coastal-cleanup/" title="Permalink to Long Beach community comes together for coastal cleanup">
<img width="380" height="250" src="https://daily49er.com/wp-content/uploads/2019/09/ATHLETES-380x250.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="https://daily49er.com/wp-content/uploads/2019/09/ATHLETES-380x250.jpg 380w, https://daily49er.com/wp-content/uploads/2019/09/ATHLETES-760x500.jpg 760w, https://daily49er.com/wp-content/uploads/2019/09/ATHLETES-165x109.jpg 165w" sizes="(max-width: 380px) 100vw, 380px" /> </a>
<a href="https://daily49er.com/artslife/2019/09/21/long-beach-community-comes-together-for-coastal-cleanup/" title="Permalink to Long Beach community comes together for coastal cleanup" rel="bookmark">Long Beach community comes together for coastal cleanup</a>
<span class="date">September 21, 2019</span>
</li>
</ul>
</div>
</div>
<div class="post_wrapper">
<div class="entry-content">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="500" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%27Inside+Bill%27s+Brain%3A+Decoding+Bill+Gates%27+gives+viewers+a+look+inside+Bill+Gates%27+life+and+projects&url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F&via=daily49er" data-link="https://twitter.com/intent/tweet?text=%27Inside+Bill%27s+Brain%3A+Decoding+Bill+Gates%27+gives+viewers+a+look+inside+Bill+Gates%27+life+and+projects&url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F&via=daily49er"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fdaily49er.com%2Fartslife%2F2019%2F09%2F24%2Finside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div><p><span style="font-weight: 400;">Over the weekend, Netflix premiered the three-episode series, “Inside Bill’s Brain: Decoding Bill Gates” that explains how Bill Gates and his wife, Melinda, decided to tackle some of the world’s biggest problems as part of their philanthropy.</span></p>
<p><span style="font-weight: 400;">Gates held the title of richest person in the world from 1995 until 2017, according to Forbes. With an estimated net worth of $105 billion, it was hard to imagine how Gates and his family lived, until now.</span></p>
<p><span style="font-weight: 400;">Each episode focuses on a specific issue and includes a series of interviews with Gates’ siblings, friends and coworkers.</span></p>
<p><span style="font-weight: 400;">In the first episode, Melinda reads an article in the </span><a href="https://www.nytimes.com/1997/01/09/world/for-third-world-water-is-still-a-deadly-drink.html"><span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;"> about deaths in Africa related to a lack of sanitation. In response to the article, Gates campaigned to find inventors to develop a toilet that does not require water to flush. </span></p>
<p><span style="font-weight: 400;">Viewers see flashbacks of his childhood and key moments that shaped him into a successful businessman.</span></p>
<p><span style="font-weight: 400;">In one instance during the series, Gates and his siblings reflect on the poor behavior he had with his mother as a kid. However, Gates shared that it was because of his mother that he decided to become a philanthropist and donate the majority of his wealth.</span></p>
<p><span style="font-weight: 400;">The second episode focuses heavily on his relationship with Microsoft co-founder, Paul Allen. The episode reflects on how they met and how their friendship led them to create one of the wealthiest companies in the world. The episode also gives an insight into their personal issues with one another; from Gates’ crazy work schedule to Allen’s lack of commitment that led him to quit Microsoft. </span></p>
<p><span style="font-weight: 400;">In the final episode, Bill and Melinda talk about how they met at Microsoft and the difficulties of their marriage. Melinda opens up and explains that due to the nature of Bill’s position, he was constantly absent from the household and that made her question his commitment to their marriage. </span></p>
<p><span style="font-weight: 400;">The series highlights Melinda’s importance in Bill’s life, and how she contributed to making the Bill &amp; Melinda Gates Foundation one of the most successful charities in the world. </span></p>
<p><span style="font-weight: 400;">The episode also touches on the backlash that Gates faced after the government declared Microsoft a monopoly, as well as his latest project to fight climate change.</span></p>
<p><span style="font-weight: 400;">Overall, the series offers a glimpse inside the Gates household to show some of the most intimate areas of one of the most powerful men on Earth. The docuseries does a great job showing his assertions as a businessman, but also his flaws as a human. </span></p>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="entry-footer">
<div class="tag_list"><h4>Tags:</h4> <a href="https://daily49er.com/tag/bill-gates/" rel="tag">Bill Gates</a>, <a href="https://daily49er.com/tag/documentary/" rel="tag">documentary</a>, <a href="https://daily49er.com/tag/family/" rel="tag">family</a>, <a href="https://daily49er.com/tag/friends/" rel="tag">Friends</a>, <a href="https://daily49er.com/tag/microsoft/" rel="tag">Microsoft</a>, <a href="https://daily49er.com/tag/netflix/" rel="tag">Netflix</a>, <a href="https://daily49er.com/tag/paul-allen/" rel="tag">Paul Allen</a>, <a href="https://daily49er.com/tag/philanthropy/" rel="tag">philanthropy</a>, <a href="https://daily49er.com/tag/relationships/" rel="tag">relationships</a>, <a href="https://daily49er.com/tag/richest-person/" rel="tag">richest person</a></div>
<div class="post_author">
<img src="https://daily49er.com/wp-content/uploads/2019/06/49er-350x350.png" width="70" height="70" alt="Gabriel Islas" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />
<div class="author-description">
<h3 class="author-title author"><a href="https://daily49er.com/author/gabrielislas/" title="Posts by Gabriel Islas" rel="author">Gabriel Islas</a></h3>
<p class="author-bio">
</p>
<div class="author_links">
</div>
</div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
</article>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artslife/2019/09/24/inside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects/#respond" style="display:none;">Cancel</a></small></h3> <form action="https://daily49er.com/wp-comments-post.php?wpe-comment-post=daily49er" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Message</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields clearfix"><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" class="required" /></p>
<p class="comment-form-email"><label for="email">Email Address</label> <input id="email" name="email" type="text" value="" size="30" class="required email" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<section id="site-sidebar">
<div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="textwidget custom-html-widget"><script>(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-54327" method="post" data-id="54327" data-name="Subscribe"><div class="mc4wp-form-fields"><img class="aligncenter wp-image-52120 size-medium" src="https://daily49er.com/wp-content/uploads/2019/07/newsletter.png" alt="Daily 49er newsletter" width="500" />
<center>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</center>
<br>
<p style="text-align: center;"><button style="background-color: #fecb40; color: #000000; padding: 10px; display: inline-block; cursor: pointer; font-size: 10pt; font-weight: 5500; font-family: 'work sans', sans-serif; line-height: 15px; width: 200px; text-align: center;" type="submit" value="Sign up!">SIGN UP!</button></p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1569379008" /><input type="hidden" name="_mc4wp_form_id" value="54327" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div class="clear"></div></div><div class="widget zoom-instagram-widget" id="wpzoom_instagram_widget-3"><h3 class="title">Instagram</h3> <ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js" data-images-per-row="3" data-image-width="120" data-image-spacing="10" data-image-lazy-loading="">
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/0dfd695f84369657b020b16c2bfd2420/5E358BA7/t51.2885-15/e35/c120.0.360.360a/s150x150/69856722_156253402105710_4860649013557232028_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=106" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/0dfd695f84369657b020b16c2bfd2420/5E358BA7/t51.2885-15/e35/c120.0.360.360a/s150x150/69856722_156253402105710_4860649013557232028_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=106');" href="https://www.instagram.com/p/B2uHVTJp_7N/" target="_blank" rel="noopener" title="Long Beach community members joined forces Saturday morning to pick up trash along Belmont Shore as part of the 10th annual California Coastal Cleanup day. 🏝♻️ According to the California Coastal Commission, the clean up is the largest volunteer effort in the United States. Part of the International Coastal Cleanup, which is organized by the Ocean Conservancy, the event focuses on keeping California’s beaches maintained.
Full story on website - LINK IN BIO. 
By: Madelyn Amato 
#californiacoastalcleanup #longbeach #csulb #calstatelongbeach #beach #beachcleanup">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/844d70c66bdd9536cf528bf206434a5b/5E1F8E1F/t51.2885-15/e35/c100.0.400.400a/s150x150/70660650_542468646537539_8610781408371993118_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=111" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/844d70c66bdd9536cf528bf206434a5b/5E1F8E1F/t51.2885-15/e35/c100.0.400.400a/s150x150/70660650_542468646537539_8610781408371993118_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=111');" href="https://www.instagram.com/p/B2PtdffJzGO/" target="_blank" rel="noopener" title="Over 400 cars ranging from 1950s Chevrolets to 21st-century sports cars lined the bustling stretch of Second Street for the 30th annual Belmont Shore Car Show, Sunday.
Read the full story and check out the photo gallery on our website - LINK IN BIO. 
By: Saad Kazi 
#csulb #carshow #longbeach #longbeachcarshow #longbeachstate">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/9ebc4d3617c7d36d0ce0ae04f83dfe91/5E2749CE/t51.2885-15/e35/c0.150.1203.1203a/s150x150/68843280_667696540371051_6322939979303875095_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/9ebc4d3617c7d36d0ce0ae04f83dfe91/5E2749CE/t51.2885-15/e35/c0.150.1203.1203a/s150x150/68843280_667696540371051_6322939979303875095_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103');" href="https://www.instagram.com/p/B2C-0lrJOrx/" target="_blank" rel="noopener" title="Photos from #WeekofWelcome, CSULB’s two-day campus event bringing together students and clubs on campus. -
-
More photos on Daily 49er website, link in bio.
#LBSU 
#CSULB #WeekofWelcome #Clubs
📷: @ryanguitare and Emma Carlsen">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/14027b5247f2bee51bca4a7d2127c52e/5E1B3244/t51.2885-15/e35/c120.0.360.360a/s150x150/67460439_478073489712653_2844648650306727513_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/14027b5247f2bee51bca4a7d2127c52e/5E1B3244/t51.2885-15/e35/c120.0.360.360a/s150x150/67460439_478073489712653_2844648650306727513_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105');" href="https://www.instagram.com/p/B198UnGpZNP/" target="_blank" rel="noopener" title="The 11th annual Long Beach Comic Con was held at the Long Beach Convention &amp; Entertainment Center this past weekend. 🦸🏽‍♂️🦹🏼‍♀️🧞‍♂️ -
-
Attendees lined up at the entrance at least an hour before the doors opened, eager to enjoy what the convention had to offer. In front of the entrance was a car show that showcased famous vehicles from film and television. Some of the recognizable cars included Bumblebee from “Transformers” and the Jeep Wrangler from “Jurassic Park.”
-
-
Read the full story on our website - LINK IN BIO. 📝: Paris Barraza 📷: Austin Brumblay
#csulb #comiccon #longbeach #longbeachcomiccon #calstatelongbeach">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/cf90417a664ddca352c6e1df3b9bafcb/5E25E314/t51.2885-15/e35/c0.180.1440.1440a/s150x150/68813058_119114152784333_8276929671290372161_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/cf90417a664ddca352c6e1df3b9bafcb/5E25E314/t51.2885-15/e35/c0.180.1440.1440a/s150x150/68813058_119114152784333_8276929671290372161_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105');" href="https://www.instagram.com/p/B1pII7LJgbR/" target="_blank" rel="noopener" title="New issue who dis? 👀 
Welcome back to school! Daily49er is back this semester with an updated title font, new logo and fresh content. Pick one up for free at a news stand around campus today!🗞 .
.
#daily49er #csulb #calstatelongbeach #longbeachstate #firstdayofschool">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/a9303f883e42801d0db8a90aea1a4e15/5E37DE72/t51.2885-15/e35/s150x150/62383993_482961732278084_7243525556664307186_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/a9303f883e42801d0db8a90aea1a4e15/5E37DE72/t51.2885-15/e35/s150x150/62383993_482961732278084_7243525556664307186_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108');" href="https://www.instagram.com/p/B0rWHPrJBR_/" target="_blank" rel="noopener" title="Daily 49er and Dig magazine are now hiring a sales team for Fall 2019! Swipe to see available positions ➡️ Interested in applying? Please send over your cover letter and resume to jennifer.newton@csulb.edu. 
#csulb #daily49er #digmagazine">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/eacc1ce66d7df2e4d98f65352dd5f491/5E315DE6/t51.2885-15/e35/c0.0.1439.1439a/s150x150/58409239_595786080908571_5781795098108120154_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/eacc1ce66d7df2e4d98f65352dd5f491/5E315DE6/t51.2885-15/e35/c0.0.1439.1439a/s150x150/58409239_595786080908571_5781795098108120154_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103');" href="https://www.instagram.com/p/BxT1fV_pWPU/" target="_blank" rel="noopener" title="Long Beach State’s new mascot, the Sharks, was confirmed by university President Jane Close Conoley Friday. 🦈 “I am pleased to confirm and ratify the students&#039; selection of ‘Sharks,’” Conoley said in an email. 
We have benefited from a thoughtful, thorough and inclusive process led by ASI, and I am grateful to ASI and all campus stakeholders who participated.” Following an accidental and premature announcement Friday, ASI sent an email detailing that the Sharks had won by 53%, “Go Beach” took second place with 24.68% and the Stingrays came in third with 21.84% of the vote. A total of 10,763 students and community members cast their votes for the mascot. 
Although the Sharks have been adopted as the school’s official mascot, Conoley said there will be a year-long process to develop its visual representation. Its personality, illustrations, wordmarks and traits will all be refined within this time. “This, again, will be informed by an inclusive process led by a steering committee that ... I will appoint in the coming weeks,” Conoley said. (📝: @coastalkatalyst)
#LBSU #CSULB #sharks #longbeachstate #calstatelongbeach #longbeach">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/2eb738f036e04bef8da18b9b2bbe564f/5E2D2275/t51.2885-15/e35/c0.0.1079.1079a/s150x150/58733182_139608747097650_212787019496262043_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=106" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/2eb738f036e04bef8da18b9b2bbe564f/5E2D2275/t51.2885-15/e35/c0.0.1079.1079a/s150x150/58733182_139608747097650_212787019496262043_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=106');" href="https://www.instagram.com/p/BxGH77UJPMc/" target="_blank" rel="noopener" title="🏆🏐 It was a battle between two Goliaths, featuring Long Beach State and Hawai’i. As expected, the Walter Pyramid received another thriller between familiar foes, and the 49ers came out victorious, bringing home back-to-back national championships. 
With this victory, the men’s volleyball team became the first team in school history to repeat as NCAA champions, cementing their legacy as one of the greatest to ever set foot inside the Pyramid.🏐🏆 Read the full story with the link in our bio. (📝: @bryanaparicio_ | 📸: @kevinjaycolindres)
__________________________________________
#NCAA #volleyball #GoBeach #LBSU #LBSUathletics #NCAAMVB #lbnation">
</a>
</li>
<li class="zoom-instagram-widget__item">
<a class='zoom-instagram-link' data-src="https://scontent-atl3-1.cdninstagram.com/vp/990d37cb11a508bdd424a61fd6a06cd5/5E2D0304/t51.2885-15/e35/c130.0.521.521a/s150x150/58409876_135411864210902_8163071021321171990_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=102" style="width:120px;height:120px;background-image: url('https://scontent-atl3-1.cdninstagram.com/vp/990d37cb11a508bdd424a61fd6a06cd5/5E2D0304/t51.2885-15/e35/c130.0.521.521a/s150x150/58409876_135411864210902_8163071021321171990_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=102');" href="https://www.instagram.com/p/Bw5dzZiJgxZ/" target="_blank" rel="noopener" title="SPECIAL ISSUE: When it comes to street art, Long Beach is a saturated city. One doesn’t need to venture far from campus to find gargantuan masterpieces.
Noelle Martinez, a 29-year-old Phoenix native, made her way to Long Beach in search of an art community that not only matched her own brimming enthusiasm, but offered her the potential to mature as an artist. (📝: Cheantay Jensen | 📸: Adrian Gutiérrez courtesy of Noelle Martinez) &gt; click the link in bio for the full story 
_________________________________________________
EDICIÓN ESPECIAL: Cuando se trata de arte callejera, Long Beach es una ciudad saturada. Uno no necesita aventurarse lejos de la universidad para encontrar obras gigantescas.
Noelle Martínez, nativa de Phoenix, de 29 años, se dirigió a Long Beach en busca de una comunidad artística que no solo se correspondiera con su entusiasmo, sino que le ofreciera el potencial de madurar como artista. 🖌 (📝: Cheantay Jensen | 📸: Adrian Gutiérrez cortesía de Noelle Martinez) &gt;  Ve al link de nuestra biografía para leer el artículo completa 
#LongBeach #Art #Artists">
</a>
</li>
</ul>
<div style="clear:both;"></div>
<div class="zoom-instagram-widget__follow-me">
<a href="https://instagram.com/daily49er?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">View on Instagram</a>
</div>
<div class="clear"></div></div>
<div class="clear"></div>
</section>
<div class="clear"></div>
</main>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="inner-wrap">
<div class="footer-widgets widgets">
<div class="widget-areas">
<div class="column">
<div class="widget widget_nav_menu" id="nav_menu-7"><h3 class="title">Who We Are</h3><div class="menu-1st-footer-column-about-menu-container"><ul id="menu-1st-footer-column-about-menu" class="menu"><li id="menu-item-56954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56954"><a href="https://daily49er.com/about/">About</a></li>
<li id="menu-item-56834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56834"><a href="https://daily49er.com/staff/">Meet the Team</a></li>
<li id="menu-item-57075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57075"><a href="https://daily49er.com/staff-blog/">Staff Blog</a></li>
<li id="menu-item-57017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57017"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/daily-49er">Archive</a></li>
</ul></div><div class="clear"></div></div> <div class="clear"></div>
</div>
<div class="column">
<div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title">Get Involved</h3><div class="menu-2nd-footer-column-container"><ul id="menu-2nd-footer-column" class="menu"><li id="menu-item-56844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56844"><a href="https://daily49er.com/tips-and-corrections/">Tips &#038; Corrections</a></li>
<li id="menu-item-56885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56885"><a href="https://daily49er.com/join-us/">Join Our Team</a></li>
<li id="menu-item-57021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57021"><a href="https://daily49er.com/contact-us/">Contact Us</a></li>
</ul></div><div class="clear"></div></div> <div class="clear"></div>
</div>
<div class="column">
<div class="widget widget_nav_menu" id="nav_menu-9"><h3 class="title">Advertise</h3><div class="menu-advertise-container"><ul id="menu-advertise" class="menu"><li id="menu-item-56895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56895"><a href="https://daily49er.com/advertising-overview/">Overview</a></li>
<li id="menu-item-56881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56881"><a href="https://daily49er.com/media-kit/">Media Kit</a></li>
<li id="menu-item-56882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56882"><a href="https://daily49er.com/place-an-order/">Place an Order</a></li>
</ul></div><div class="clear"></div></div> <div class="clear"></div>
</div>
<div class="column">
<div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><button onclick="location.href = '/donate';" class="button donate">Donate</button>
</div><div class="clear"></div></div><div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-3"><h3 class="title">Follow us</h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/daily49er/" target="_blank">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/daily49er" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#55acee" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/daily49er" target="_blank">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="color" data-hover-color="#e4405f" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.youtube.com/user/videod49er" target="_blank">
<span class="screen-reader-text">youtube</span>
<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="color" data-hover-color="#e02a20" style="color : #2857bd; font-size: 17px; padding:10px"></span>
</a>
</li>
</ul>
<div class="clear"></div></div> <div class="clear"></div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-copyright">
<span class="copyright">Copyright © 2019 Daily 49er |<a href="https://daily49er.com/policies/" rel="nofollow"> Policies</a></span>
</div>
<span class="designed-by">Designed by <a href="https://www.wpzoom.com/" rel="nofollow">WPZOOM</a></span>
</div>
</div>
</footer>
</div>
<script>(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}function maybePrefixUrlField() {
if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
for( var j=0; j < urlFields.length; j++ ) {
addEventListener(urlFields[j],'blur',maybePrefixUrlField);
}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {
/* add placeholder & pattern to all date fields */
var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
for(var i=0; i<dateFields.length; i++) {
if(!dateFields[i].placeholder) {
dateFields[i].placeholder = 'YYYY-MM-DD';
}
if(!dateFields[i].pattern) {
dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
}
}
}
})();</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://daily49er.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6a87ccc818", post_id : 58120 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/daily49er.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"58120","floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/flickity.pkgd.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery.fitvids.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/superfish.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/headroom.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/retina.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/jquery-ui.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/tabs.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/search_button.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/themes/wpzoom-prime-news/js/functions.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://daily49er.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://daily49er.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.5'></script>
<![endif]-->
<script type="text/javascript"> var swp_nonce = "e2c4e9c846";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://daily49er.com/artslife/2019/09/24/inside-bills-brain-decoding-bill-gates-gives-viewers-a-look-inside-bill-gates-life-and-projects/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = true;var swpClickTracking = false;</script>
</body>
</html>